<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<link rel="preconnect" href="https://use.typekit.net">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://load.sumo.com/">

		<link rel="shortcut icon" href="https://www.sciencenews.org/wp-content/uploads/2019/08/SN_favicon-186x186.png" />
	
	<script class="sciencenews-class-mappings" type="text/javascript">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</script>
			<script>
			window.dataLayer = window.dataLayer || [];
		</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-KQBZ8HP");</script>
		<!-- End Google Tag Manager -->
	
	<script>
		/* eslint-disable */
		/*! loadJS: load a JS file asynchronously. [c]2014 @scottjehl, Filament Group, Inc. (Based on http://goo.gl/REQGQ by Paul Irish). Licensed MIT */
		(function( w ){
			var loadJS = function(src, cb, ordered) {
				'use strict';
				var tmp;
				var ref = w.document.getElementsByTagName('script')[0];
				var script = w.document.createElement('script');

				if ('boolean' === typeof(cb)) {
					tmp = ordered;
					ordered = cb;
					cb = tmp;
				}

				script.src = src;
				script.async = (! ordered);
				ref.parentNode.insertBefore(script, ref);

				if (cb && typeof(cb) === 'function') {
					script.onload = cb;
				}
				return script;
			};
			w.loadJS = loadJS;
		}(window));
	</script>

	<script>
		/* eslint-disable */
		if (! window.HTMLPictureElement || ! ('sizes' in document.createElement('img'))) {
			document.createElement('picture');
			//generating the config array
			window.picturefillCFG = window.picturefillCFG || [];
			loadJS("https:\/\/www.sciencenews.org\/wp-content\/themes\/sciencenews\/client\/src\/js\/picturefill\/dist\/picturefill.min.js");
		}
	</script>

		<script>
		/* eslint-disable */
		(function(d) {
		var config = {
			kitId: "ieu8fei",
			scriptTimeout: 3000,
			async: true
		},
		h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,'')+' wf-inactive';},config.scriptTimeout),tk=d.createElement('script'),f=false,s=d.getElementsByTagName('script')[0],a;h.className+=' wf-loading';tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!='complete'&&a!='loaded')return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		})(document);
	</script>
	
	<title>A new technique could make some plastic trash compostable at home | Science News</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.sciencenews.org/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.sciencenews.org/article/plastic-compost-new-enzyme-technique-biodegradable" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A new technique could make some plastic trash compostable at home" />
<meta property="og:description" content="Embedding enzymes inside biodegradable plastics makes them truly compostable, which could mitigate the plastic waste problem." />
<meta property="og:url" content="https://www.sciencenews.org/article/plastic-compost-new-enzyme-technique-biodegradable" />
<meta property="og:site_name" content="Science News" />
<meta property="article:publisher" content="https://www.facebook.com/sciencenews" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2021-04-21T15:00:00-04:00" />
<meta property="article:modified_time" content="2021-04-21T16:03:24-04:00" />
<meta property="og:updated_time" content="2021-04-21T16:03:24-04:00" />
<meta property="fb:app_id" content="35695491869" />
<meta property="og:image" content="https://www.sciencenews.org/wp-content/uploads/2021/04/042121_cd_compostplastic_feat.jpg" />
<meta property="og:image:secure_url" content="https://www.sciencenews.org/wp-content/uploads/2021/04/042121_cd_compostplastic_feat.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="810" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Embedding enzymes inside biodegradable plastics makes them truly compostable, which could mitigate the plastic waste problem." />
<meta name="twitter:title" content="A new technique could make some plastic trash compostable at home | Science News" />
<meta name="twitter:site" content="@sciencenews" />
<meta name="twitter:image" content="https://www.sciencenews.org/wp-content/uploads/2021/04/042121_cd_compostplastic_feat.jpg" />
<meta name="twitter:creator" content="@sciencenews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sciencenews.org/#organization","name":"Science News Magazine","url":"https://www.sciencenews.org/","sameAs":["https://www.facebook.com/sciencenews","https://www.instagram.com/sciencenewsmagazine/","https://www.linkedin.com/company/science-news","https://www.youtube.com/user/ScienceNewsSSP","https://www.pinterest.com/sciencenews/","https://twitter.com/sciencenews"],"logo":{"@type":"ImageObject","@id":"https://www.sciencenews.org/#logo","url":"https://www.sciencenews.org/wp-content/uploads/2019/08/logo-smart-news.png","width":290,"height":50,"caption":"Science News Magazine"},"image":{"@id":"https://www.sciencenews.org/#logo"}},{"@type":"WebSite","@id":"https://www.sciencenews.org/#website","url":"https://www.sciencenews.org/","name":"Science News","publisher":{"@id":"https://www.sciencenews.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.sciencenews.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sciencenews.org/article/plastic-compost-new-enzyme-technique-biodegradable#primaryimage","url":"https://www.sciencenews.org/wp-content/uploads/2021/04/042121_cd_compostplastic_feat.jpg","width":1440,"height":810,"caption":"before and after images of dish of compost breaking down plastic"},{"@type":"WebPage","@id":"https://www.sciencenews.org/article/plastic-compost-new-enzyme-technique-biodegradable#webpage","url":"https://www.sciencenews.org/article/plastic-compost-new-enzyme-technique-biodegradable","inLanguage":"en-US","name":"A new technique could make some plastic trash compostable at home | Science News","isPartOf":{"@id":"https://www.sciencenews.org/#website"},"primaryImageOfPage":{"@id":"https://www.sciencenews.org/article/plastic-compost-new-enzyme-technique-biodegradable#primaryimage"},"datePublished":"2021-04-21T15:00:00-04:00","dateModified":"2021-04-21T16:03:24-04:00"},{"@type":"Article","@id":"https://www.sciencenews.org/article/plastic-compost-new-enzyme-technique-biodegradable#article","isPartOf":{"@id":"https://www.sciencenews.org/article/plastic-compost-new-enzyme-technique-biodegradable#webpage"},"author":{"@id":"https://www.sciencenews.org/#/schema/person/994b5df7be6508a830053d1433da6983"},"headline":"A new technique could make some plastic trash compostable at home","datePublished":"2021-04-21T15:00:00-04:00","dateModified":"2021-04-21T16:03:24-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.sciencenews.org/article/plastic-compost-new-enzyme-technique-biodegradable#webpage"},"publisher":{"@id":"https://www.sciencenews.org/#organization"},"image":{"@id":"https://www.sciencenews.org/article/plastic-compost-new-enzyme-technique-biodegradable#primaryimage"},"articleSection":""},{"@type":["Person"],"@id":"https://www.sciencenews.org/#/schema/person/994b5df7be6508a830053d1433da6983","name":"Helen Thompson","image":{"@type":"ImageObject","@id":"https://www.sciencenews.org/#authorlogo","url":"https://secure.gravatar.com/avatar/bbf66c96b3410410b3bb3f4385e2f330?s=96&d=mm&r=g","caption":"Helen Thompson"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sciencenews.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Science News &raquo; Feed" href="https://www.sciencenews.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Science News &raquo; Comments Feed" href="https://www.sciencenews.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Science News &raquo; A new technique could make some plastic trash compostable at home Comments Feed" href="https://www.sciencenews.org/article/plastic-compost-new-enzyme-technique-biodegradable/feed" />
<link rel="preload" href="https://www.sciencenews.org/wp-content/themes/sciencenews/client/build/media/charter_regular.woff2" class="wp-asset-manager sciencenews-charter-regular" as="font" media="all" type="font/woff2" crossorigin /><link rel="preload" href="https://www.sciencenews.org/wp-content/themes/sciencenews/client/build/media/charter_italic.woff2" class="wp-asset-manager sciencenews-charter-italic" as="font" media="all" type="font/woff2" crossorigin /><link rel="preload" href="https://www.sciencenews.org/wp-content/themes/sciencenews/client/build/media/charter_bold.woff2" class="wp-asset-manager sciencenews-charter-bold" as="font" media="all" type="font/woff2" crossorigin /><link rel="preload" href="https://www.sciencenews.org/wp-content/themes/sciencenews/client/build/media/charter_bold_italic.woff2" class="wp-asset-manager sciencenews-charter-bold_italic" as="font" media="all" type="font/woff2" crossorigin /><link rel='stylesheet' id='debug-bar-searchpress-css'  href='https://www.sciencenews.org/wp-content/plugins/debug-bar-searchpress/css/debug-bar-searchpress.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ad-layers-dfp-css'  href='https://www.sciencenews.org/wp-content/plugins/ad-layers/css/ad-layers-dfp.css?ver=0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ad-layers-css'  href='https://www.sciencenews.org/wp-content/plugins/ad-layers/css/ad-layers.css?ver=0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sciencenews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='sciencenews-single-css'  href='https://www.sciencenews.org/wp-content/themes/sciencenews/client/build/css/single.min.css?ver=41fac6d7fe4c1c465a63' type='text/css' media='all' />
<link rel='stylesheet' id='sciencenews-rich-text-css-css'  href='https://www.sciencenews.org/wp-content/themes/sciencenews/client/build/css/rich-text.min.css?ver=0c8d3c6cf2f9ef568166' type='text/css' media='all' />
<link rel='stylesheet' id='sciencenews-ab-test-css-css'  href='https://www.sciencenews.org/wp-content/themes/sciencenews/client/build/css/ab-test.min.css?ver=ceb73362583f3419c235' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.sciencenews.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sciencenews.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sciencenews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ad-layers-dfp-js-extra'>
/* <![CDATA[ */
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sciencenews.org/wp-content/plugins/ad-layers/js/ad-layers-dfp.js?ver=0.0.3' id='ad-layers-dfp-js'></script>
<script type='text/javascript' id='ad-layers-js-extra'>
/* <![CDATA[ */
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sciencenews.org/wp-content/plugins/ad-layers/js/ad-layers.js?ver=0.0.3' id='ad-layers-js'></script>
<script type='text/javascript' src='https://www.sciencenews.org/wp-content/themes/sciencenews/client/build/js/ab-test.bundle.min.js?ver=7d88b69b27d01849b2b8' id='sciencenews-ab-test-js-js'></script>
<link rel="https://api.w.org/" href="https://www.sciencenews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sciencenews.org/wp-json/wp/v2/posts/3098934" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sciencenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sciencenews.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.sciencenews.org/?p=3098934' />
<link rel="alternate" type="application/json+oembed" href="https://www.sciencenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sciencenews.org%2Farticle%2Fplastic-compost-new-enzyme-technique-biodegradable" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sciencenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sciencenews.org%2Farticle%2Fplastic-compost-new-enzyme-technique-biodegradable&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>		<!-- GTM Data Layer -->
					<meta name="byline" content="Carmen Drahl" />
						<meta name="datePublishedText" content="April 21, 2021" />
						<meta name="paywallShown" content="no" />
						<meta name="paywallArticleAge" content="5" />
						<meta name="paywallAgeThresholdSeconds" content="31536000" />
					<script>
			dataLayer.push({"byline":"Carmen Drahl","datePublishedText":"April 21, 2021","paywallShown":"no","paywallArticleAge":"5","paywallAgeThresholdSeconds":"31536000"});
		</script>
		<!-- / GTM Data Layer -->
		<link rel="pingback" href="https://www.sciencenews.org/xmlrpc.php">							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
									<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};
			googletag.cmd.push(function() {
				dfpBuiltMappings["headerad"] = googletag.sizeMapping().addSize([1024,300],[[728,90]]).build();
dfpBuiltMappings["headeradmobile"] = googletag.sizeMapping().addSize([1024,300],[]).addSize([320,100],[[320,50]]).build();
dfpBuiltMappings["sidebarad"] = googletag.sizeMapping().addSize([1024,300],[[300,600],[300,250]]).build();
dfpBuiltMappings["sidebaradmobile"] = googletag.sizeMapping().addSize([320,100],[[300,250]]).build();
dfpAdUnits["header-ad"] = googletag.defineSlot("\/21623713120\/www.sciencenews.org",[728,90],"div-gpt-ad-header-ad").addService(googletag.pubads());
dfpAdUnits["header-ad-mobile"] = googletag.defineSlot("\/21623713120\/www.sciencenews.org",[320,50],"div-gpt-ad-header-ad-mobile").addService(googletag.pubads());
dfpAdUnits["sidebar-ad"] = googletag.defineSlot("\/21623713120\/www.sciencenews.org",[300,600],"div-gpt-ad-sidebar-ad").addService(googletag.pubads());
dfpAdUnits["sidebar-ad-mobile"] = googletag.defineSlot("\/21623713120\/www.sciencenews.org",[300,250],"div-gpt-ad-sidebar-ad-mobile").addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if (! event.isEmpty && 'undefined' !== typeof event.slot) {
			let adUnitEl = document.getElementById(event.slot.getSlotElementId());

			if (adUnitEl) {
				let wrapper = adUnitEl.parentNode.parentNode;

				if (wrapper) {
					wrapper.style.display = 'flex';
				}
			}
		}
	});
	
				if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
					googletag.enableServices();
				}
			});
						var dfpSizeMapping = {"headerad":[[[1024,300],[[728,90]]]],"headeradmobile":[[[1024,300],[]],[[320,100],[[320,50]]]],"sidebarad":[[[1024,300],[[300,600],[300,250]]]],"sidebaradmobile":[[[320,100],[[300,250]]]]};
			var dfpAdLayer = {"post_id":951674,"title":"Single Page"};
			var dfpAdDetails = {"header-ad":{"path":"\/21623713120\/www.sciencenews.org","sizes":[728,90],"targeting":[]},"header-ad-mobile":{"path":"\/21623713120\/www.sciencenews.org","sizes":[320,50],"targeting":[]},"sidebar-ad":{"path":"\/21623713120\/www.sciencenews.org","sizes":[300,600],"targeting":[]},"sidebar-ad-mobile":{"path":"\/21623713120\/www.sciencenews.org","sizes":[300,250],"targeting":[]}};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.sciencenews.org/article/plastic-compost-new-enzyme-technique-biodegradable/amp"></head>

<body class="post-template-default single single-post postid-3098934 single-format-standard single-header-default">
	<div class="site-wrapper">


	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQBZ8HP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<section class="ad-block-leaderboard__wrapper___1OpOJ ad-block-leaderboard__adspeed___1Iopl">
	<div class="content">
		<!-- AdSpeed.com Tag 8.0.2 for [Zone] new_top_728x90 [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=17125&oid=2471&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->
	</div>
</section>

<div class="newsletter-global-subscribe__wrapper___1yUbD">
	<div class="newsletter-global-subscribe__container___1FQP3">
		
<ab-test
	data-type="header_cta"
	control="&quot;\n&lt;div class=\&quot;newsletter-global-subscribe__header___1V_1v\&quot;&gt;\n\t&lt;h3 class=\&quot;newsletter-global-subscribe__heading___3hFgO\&quot;&gt;\n\t\t&lt;em&gt;Science News&lt;/em&gt; Needs You\t&lt;/h3&gt;\n\n\t&lt;span class=\&quot;newsletter-global-subscribe__message___2D3Vl\&quot;&gt;\n\t\t&lt;p&gt;Support nonprofit journalism.&lt;/p&gt;\n\t&lt;/span&gt;\n&lt;/div&gt;\n\n&lt;a\n\thref=\&quot;https://www.sciencenews.org/two-ways-to-subscribe?utm_source=sciencenews&#038;utm_medium=cta&#038;utm_campaign=sn-cta-needsyou&#038;tfa_3134=sn-cta-needsyou\&quot;\n\tclass=\&quot;newsletter-global-subscribe__link___3q8h0 __sn_ga-header-cta __sn_ga-header-cta--article\&quot;\n&gt;Subscribe now&lt;/a&gt;\n&quot;"
	variant="&quot;\n&lt;div class=\&quot;newsletter-global-subscribe__header___1V_1v\&quot;&gt;\n\t&lt;h3 class=\&quot;newsletter-global-subscribe__heading___3hFgO\&quot;&gt;\n\t\t&lt;em&gt;Science News&lt;/em&gt; Needs You\t&lt;/h3&gt;\n\n\t&lt;span class=\&quot;newsletter-global-subscribe__message___2D3Vl\&quot;&gt;\n\t\t&lt;p&gt;Support nonprofit journalism.&lt;/p&gt;\n\t&lt;/span&gt;\n&lt;/div&gt;\n\n&lt;a\n\thref=\&quot;https://www.sciencenews.org/monthly-subscription-cta?utm_source=sciencenews&#038;utm_medium=cta&#038;utm_campaign=sn_needsyou-cta-b-monthly\&quot;\n\tclass=\&quot;newsletter-global-subscribe__link___3q8h0 __sn_ga-header-cta __sn_ga-header-cta--article\&quot;\n&gt;Subscribe Now&lt;/a&gt;\n&quot;"
>
	
<div class="newsletter-global-subscribe__header___1V_1v">
	<h3 class="newsletter-global-subscribe__heading___3hFgO">
		<em>Science News</em> Needs You	</h3>

	<span class="newsletter-global-subscribe__message___2D3Vl">
		<p>Support nonprofit journalism.</p>
	</span>
</div>

<a
	href="https://www.sciencenews.org/two-ways-to-subscribe?utm_source=sciencenews&#038;utm_medium=cta&#038;utm_campaign=sn-cta-needsyou&#038;tfa_3134=sn-cta-needsyou"
	class="newsletter-global-subscribe__link___3q8h0 __sn_ga-header-cta __sn_ga-header-cta--article"
>Subscribe now</a>
</ab-test>
	</div>
</div>

<header
	class="site-header__wrapper___1rDts"
	role="banner"
	id="masthead"
>
	
<nav
	class="nav-bar__wrapper___jITbl"
	role="navigation"
	aria-label="Main"
	data-component="nav-bar"
>
	<button class="nav-bar__toggle___iWp0E">
		<span class="nav-bar__icon___igoaV"></span>
		<span class="screen-reader-text">Menu</span>
	</button>

	<div class="nav-bar__nav-bar___1Tjs5">
		<ul class="primary-menu__topics-menu___11MFL">
			<li class="primary-menu__menu-item___KceD2 primary-menu__has-children___lcb1M">
				<a href="https://www.sciencenews.org/topics/">All Topics</a>
				<ul id="topics-menu" class="primary-menu__sub-menu___2_gUc"><li id="menu-item-952393" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-952393 primary-menu__menu-item___KceD2"><a href="https://www.sciencenews.org/topic/life" id="menu-link-1">Life</a></li>
<li id="menu-item-3085308" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-3085308 primary-menu__menu-item___KceD2"><a href="https://www.sciencenews.org/topic/humans" id="menu-link-2">Humans</a></li>
<li id="menu-item-952395" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor menu-item-952395 primary-menu__menu-item___KceD2"><a href="https://www.sciencenews.org/topic/earth" id="menu-link-3">Earth</a></li>
<li id="menu-item-952396" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-952396 primary-menu__menu-item___KceD2"><a href="https://www.sciencenews.org/topic/space" id="menu-link-4">Space</a></li>
<li id="menu-item-952397" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-952397 primary-menu__menu-item___KceD2"><a href="https://www.sciencenews.org/topic/physics" id="menu-link-5">Physics</a></li>
<li id="menu-item-3087630" class="menu-item menu-item-type-taxonomy menu-item-object-editors-picks menu-item-3087630 primary-menu__menu-item___KceD2"><a href="https://www.sciencenews.org/editors-picks/2019-novel-coronavirus-outbreak" id="menu-link-6">Coronavirus</a></li>
</ul>			</li>
		</ul>


		<ul id="primary-menu" class="primary-menu__menu___fT9YS"><li id="menu-item-951020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-951020 primary-menu__menu-item___KceD2"><a href="/sn-magazine" id="menu-link-7">Magazine</a></li>
<li id="menu-item-951021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-951021 primary-menu__menu-item___KceD2 primary-menu__has-children___lcb1M"><a href="#" id="menu-link-8">Explore</a>
<ul class="sub-menu primary-menu__sub-menu___2_gUc">
	<li id="menu-item-954334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-954334 primary-menu__menu-item___KceD2"><a href="https://www.sciencenews.org/all-stories" id="menu-link-9">All Stories</a></li>
	<li id="menu-item-3086111" class="menu-item menu-item-type-taxonomy menu-item-object-editors-picks menu-item-3086111 primary-menu__menu-item___KceD2"><a href="https://www.sciencenews.org/editors-picks/2019-novel-coronavirus-outbreak" id="menu-link-10">Coronavirus Outbreak</a></li>
	<li id="menu-item-3095405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3095405 primary-menu__menu-item___KceD2"><a href="https://www.sciencenews.org/century/about" id="menu-link-11">Century of Science</a></li>
	<li id="menu-item-951022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-951022 primary-menu__menu-item___KceD2"><a href="/article/tag/multimedia" id="menu-link-12">Multimedia</a></li>
	<li id="menu-item-951023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-951023 primary-menu__menu-item___KceD2"><a href="/article-type/reviews-previews" id="menu-link-13">Reviews</a></li>
	<li id="menu-item-951024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-951024 primary-menu__menu-item___KceD2"><a href="/collections" id="menu-link-14">Collections</a></li>
	<li id="menu-item-951025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-951025 primary-menu__menu-item___KceD2"><a href="/snhs" id="menu-link-15">For Educators</a></li>
</ul>
</li>
<li id="menu-item-951026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-951026 primary-menu__menu-item___KceD2"><a href="https://www.sciencenews.org/about-science-news" id="menu-link-16">About</a></li>
<li id="menu-item-951027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-951027 primary-menu__menu-item___KceD2"><a href="https://www.sciencenewsforstudents.org/" id="menu-link-17">For Students</a></li>
</ul>
		
<ul class="nav-bar__actions___1V6UQ">
										<li class="nav-bar__actions-item___2SRjN nav-bar__login___KH-ci">
					<a
						class="nav-bar__actions-link___Slsep"
						data-component="modal-login"
						href="/login"
					>
						Log in					</a>
				</li>
							<li class="nav-bar__actions-item___2SRjN nav-bar__donate___3ppf8">
			<a
				class="nav-bar-donate-link nav-bar__actions-link___Slsep"
				href="http://sfors.convio.net/site/Donation2?df_id=1482&#038;mfc_pref=T&#038;1482.donation=form1"
			>
				Donate			</a>
		</li>
	</ul>
	</div>

	
<a
	class="nav-bar__home-link___3DuF6"
	href="https://www.sciencenews.org/"
	rel="home"
>
	<h2 class="screen-reader-text">Science News</h2>	
<svg focusable="false" aria-hidden="true" width="325" height="45" viewBox="0 0 600 83" xmlns="http://www.w3.org/2000/svg"><g><path d="m25 82.7c-13.3 0-21.7-5.1-25-8l6.4-9.5c1.9 1.4 8.1 6.5 18.6 6.5 9.4 0 15-5.1 15-11.1 0-8.3-9.2-11.2-19-15.8-10.4-4.9-18.8-10.4-18.8-23.3 0-13.4 11.9-21.3 26-21.3 13.1 0 20.3 4.3 23.5 6.6l-6.2 9.6c-2.9-1.9-8.8-5.1-16.8-5.1-7.6 0-12.8 3.7-12.8 10.1 0 6.9 6.7 9.7 15.3 13.4 11.1 4.9 22.8 10.3 22.8 25.4.1 13.4-11.3 22.5-29 22.5z"/><path d="m86 82.7c-18.8 0-29.8-13.9-29.8-31.8 0-20.5 13.3-31.8 30.3-31.8 10 0 15.8 3.4 18.7 5.4l-4.9 9.4c-3-2-6.9-4.3-13.5-4.3-11.1 0-16.4 8.8-16.4 20.9 0 12 5.3 21.5 16.7 21.5 7.3 0 12.1-3.1 14-4.3l4.4 9.1c-2.6 2.2-8.5 5.9-19.5 5.9z"/><path d="m116.1 15.6c-4.5 0-8-3.6-8-7.8 0-4.3 3.5-7.8 8-7.8 4.6 0 8.1 3.6 8.1 7.8 0 4.3-3.5 7.8-8.1 7.8z"/><path d="m109.8 20.7h13.1v60.6h-13.1z"/><path d="m158.1 72.3c8.5 0 13.7-3.1 16.4-4.8l4.7 9.1c-3.5 2.1-10.1 6-22 6-20 0-30.6-13.5-30.6-32.2 0-18.5 12.3-31.4 28.9-31.4 17.9 0 27.2 12.9 25.3 33.8h-40.1c.8 11.2 5.8 19.5 17.4 19.5zm9.8-28.9c-.3-7.6-3.5-14.1-12.5-14.1-8.2 0-12.8 5.5-14.2 14.1z"/><path d="m222.5 81.2v-40c0-6.8-2.4-10.6-9.4-10.6-7.7 0-13.5 7.5-14.8 9.1v41.5h-13.5v-60.6h13.3v8.1c3-3.6 9.2-9.6 19.6-9.6 13.1 0 18.2 8.5 18.2 19.3v42.8z"/><path d="m269.3 82.7c-18.8 0-29.8-13.9-29.8-31.8 0-20.5 13.3-31.8 30.3-31.8 10 0 15.8 3.4 18.7 5.4l-4.9 9.4c-3-2-6.9-4.3-13.5-4.3-11.1 0-16.4 8.8-16.4 20.9 0 12 5.3 21.5 16.7 21.5 7.3 0 12.1-3.1 14-4.3l4.4 9.1c-2.6 2.2-8.5 5.9-19.5 5.9z"/><path d="m316.7 72.3c8.5 0 13.6-3.1 16.4-4.8l4.7 9.1c-3.5 2.1-10.1 6-22 6-20 0-30.6-13.5-30.6-32.2 0-18.5 12.3-31.4 28.9-31.4 17.9 0 27.2 12.9 25.3 33.8h-40.1c.8 11.2 5.8 19.5 17.4 19.5zm9.8-28.9c-.3-7.6-3.5-14.1-12.5-14.1-8.2 0-12.8 5.5-14.2 14.1z"/><path d="m401.3 81.2-32.9-50.6c-3.3-5.5-6.8-11.5-6.8-11.5 0 .2.5 5.2.5 9.9v52.2h-12.9v-81.1h14.6l31 47.7c3.6 6.3 7.3 12.9 7.3 12.9 0-.5-.5-5.7-.5-11.9v-48.7h13v81.1z"/><path d="m449.9 72.2c8.5 0 13.7-3.1 16.4-4.8l4.7 9.1c-3.5 2.1-10.1 6-22 6-20 0-30.6-13.5-30.6-32.2 0-18.5 12.3-31.4 28.9-31.4 17.9 0 27.2 12.9 25.3 33.8h-40.1c.8 11.1 5.8 19.5 17.4 19.5zm9.8-28.9c-.3-7.6-3.5-14.1-12.5-14.1-8.2 0-12.8 5.5-14.2 14.1z"/><path d="m540.5 81.1h-12.1l-13.7-43.4h-.2l-13.8 43.4h-12.1l-17.7-60.6h14.4l11 41.8h.2l12.2-41.8h12.6l12.3 42h.2l11.1-42h13.4z"/><path d="m576.9 82.7c-10 0-16.8-3.3-20.6-5.9l4.9-9.5c2.3 1.6 8.1 5 15 5 7 0 11.1-2.5 11.1-7 0-4.8-5.7-6.4-14.5-10.4-9-4-15-8.5-15-18.1 0-10.5 8.2-17.8 21.2-17.8 10.4 0 16.6 3.8 19 5.3l-5.3 9.3c-2.3-1.5-7-4.1-13.3-4.1-6.2 0-9.2 2.5-9.2 6.6 0 4.9 5.3 6.5 12.1 9.3 9.9 4 17.7 8.4 17.7 18.6 0 11.9-8.8 18.7-23.1 18.7z"/></g></svg>

			<span class="nav-bar__tagline___1FDEw">
			Independent Journalism Since 1921		</span>
		</a>

	
<div
	class="header-search__component___1Fc36"
	data-component="header-search"
>
	<div class="header-search__wrapper___Vu0Ac">
		<form
			class="header-search__form___2Zlf1"
			name="search-form"
			action="https://www.sciencenews.org"
			method="GET"
		>
			<span class="header-search__icon___22f7x header-search__search___T0J2F">
			</span>

			<label class="screen-reader-text" for="header-search-input">
				Search			</label>

			<input
				class="header-search__input___7krcd"
				value=""
				id="header-search-input"
				type="search"
				autocorrect="off"
				autocapitalize="off"
				spellcheck="false"
				name="s"
				placeholder="Search..."
			>
		</form>
	</div>

	<button
		class="header-search__toggle___11dF8"
		type="button"
	>
		<span class="header-search__toggle-inner___VolWC">
			<span class="header-search__icon___22f7x header-search__open___2kbho">
				<span class="screen-reader-text">Open search</span>
			</span>

			<span class="header-search__icon___22f7x header-search__close___2UVaL" aria-hidden="true">
				<span class="screen-reader-text">Close search</span>
			</span>
		</span>
	</button>
</div>
</nav>

	<div class="site-header__branding___2DhJI" data-component="topics-menu">
		
<a
	class="site-header__home-link___1KDPQ"
	href="https://www.sciencenews.org/"
	rel="home"
>
	<h2 class="screen-reader-text">Science News</h2>	
<svg focusable="false" aria-hidden="true" width="325" height="45" viewBox="0 0 600 83" xmlns="http://www.w3.org/2000/svg"><g><path d="m25 82.7c-13.3 0-21.7-5.1-25-8l6.4-9.5c1.9 1.4 8.1 6.5 18.6 6.5 9.4 0 15-5.1 15-11.1 0-8.3-9.2-11.2-19-15.8-10.4-4.9-18.8-10.4-18.8-23.3 0-13.4 11.9-21.3 26-21.3 13.1 0 20.3 4.3 23.5 6.6l-6.2 9.6c-2.9-1.9-8.8-5.1-16.8-5.1-7.6 0-12.8 3.7-12.8 10.1 0 6.9 6.7 9.7 15.3 13.4 11.1 4.9 22.8 10.3 22.8 25.4.1 13.4-11.3 22.5-29 22.5z"/><path d="m86 82.7c-18.8 0-29.8-13.9-29.8-31.8 0-20.5 13.3-31.8 30.3-31.8 10 0 15.8 3.4 18.7 5.4l-4.9 9.4c-3-2-6.9-4.3-13.5-4.3-11.1 0-16.4 8.8-16.4 20.9 0 12 5.3 21.5 16.7 21.5 7.3 0 12.1-3.1 14-4.3l4.4 9.1c-2.6 2.2-8.5 5.9-19.5 5.9z"/><path d="m116.1 15.6c-4.5 0-8-3.6-8-7.8 0-4.3 3.5-7.8 8-7.8 4.6 0 8.1 3.6 8.1 7.8 0 4.3-3.5 7.8-8.1 7.8z"/><path d="m109.8 20.7h13.1v60.6h-13.1z"/><path d="m158.1 72.3c8.5 0 13.7-3.1 16.4-4.8l4.7 9.1c-3.5 2.1-10.1 6-22 6-20 0-30.6-13.5-30.6-32.2 0-18.5 12.3-31.4 28.9-31.4 17.9 0 27.2 12.9 25.3 33.8h-40.1c.8 11.2 5.8 19.5 17.4 19.5zm9.8-28.9c-.3-7.6-3.5-14.1-12.5-14.1-8.2 0-12.8 5.5-14.2 14.1z"/><path d="m222.5 81.2v-40c0-6.8-2.4-10.6-9.4-10.6-7.7 0-13.5 7.5-14.8 9.1v41.5h-13.5v-60.6h13.3v8.1c3-3.6 9.2-9.6 19.6-9.6 13.1 0 18.2 8.5 18.2 19.3v42.8z"/><path d="m269.3 82.7c-18.8 0-29.8-13.9-29.8-31.8 0-20.5 13.3-31.8 30.3-31.8 10 0 15.8 3.4 18.7 5.4l-4.9 9.4c-3-2-6.9-4.3-13.5-4.3-11.1 0-16.4 8.8-16.4 20.9 0 12 5.3 21.5 16.7 21.5 7.3 0 12.1-3.1 14-4.3l4.4 9.1c-2.6 2.2-8.5 5.9-19.5 5.9z"/><path d="m316.7 72.3c8.5 0 13.6-3.1 16.4-4.8l4.7 9.1c-3.5 2.1-10.1 6-22 6-20 0-30.6-13.5-30.6-32.2 0-18.5 12.3-31.4 28.9-31.4 17.9 0 27.2 12.9 25.3 33.8h-40.1c.8 11.2 5.8 19.5 17.4 19.5zm9.8-28.9c-.3-7.6-3.5-14.1-12.5-14.1-8.2 0-12.8 5.5-14.2 14.1z"/><path d="m401.3 81.2-32.9-50.6c-3.3-5.5-6.8-11.5-6.8-11.5 0 .2.5 5.2.5 9.9v52.2h-12.9v-81.1h14.6l31 47.7c3.6 6.3 7.3 12.9 7.3 12.9 0-.5-.5-5.7-.5-11.9v-48.7h13v81.1z"/><path d="m449.9 72.2c8.5 0 13.7-3.1 16.4-4.8l4.7 9.1c-3.5 2.1-10.1 6-22 6-20 0-30.6-13.5-30.6-32.2 0-18.5 12.3-31.4 28.9-31.4 17.9 0 27.2 12.9 25.3 33.8h-40.1c.8 11.1 5.8 19.5 17.4 19.5zm9.8-28.9c-.3-7.6-3.5-14.1-12.5-14.1-8.2 0-12.8 5.5-14.2 14.1z"/><path d="m540.5 81.1h-12.1l-13.7-43.4h-.2l-13.8 43.4h-12.1l-17.7-60.6h14.4l11 41.8h.2l12.2-41.8h12.6l12.3 42h.2l11.1-42h13.4z"/><path d="m576.9 82.7c-10 0-16.8-3.3-20.6-5.9l4.9-9.5c2.3 1.6 8.1 5 15 5 7 0 11.1-2.5 11.1-7 0-4.8-5.7-6.4-14.5-10.4-9-4-15-8.5-15-18.1 0-10.5 8.2-17.8 21.2-17.8 10.4 0 16.6 3.8 19 5.3l-5.3 9.3c-2.3-1.5-7-4.1-13.3-4.1-6.2 0-9.2 2.5-9.2 6.6 0 4.9 5.3 6.5 12.1 9.3 9.9 4 17.7 8.4 17.7 18.6 0 11.9-8.8 18.7-23.1 18.7z"/></g></svg>

			<span class="site-header__tagline___2Ow7e">
			Independent Journalism Since 1921		</span>
		</a>

		
<nav
	class="topics-megamenu__wrapper___30Sr3"
	aria-label="Topics"
>
	<ul class="topics-megamenu__list___3C9sE">
		<li
			class="topics-megamenu__item___2j2g_"
			id="topic-menu-18"
		>
			<a
				class="topics-megamenu__link___ugg0n"
				href="https://www.sciencenews.org/topics/"
			>
				All Topics			</a>

			
<ul
	class="dropdown-all-topics__dropdown___3x6f3"
	id="topic-dropdown-all-19"
>
	
<li class="dropdown-all-topics__top-level___28k3I">
	<a
		href="https://www.sciencenews.org/topic/earth"
		class="dropdown-all-topics__heading___2OsMw dropdown-all-topics__is-parent___1pnG7"
		id="topic-dropdown-20"
	>
		Earth	</a>

			<ul class="dropdown-all-topics__child-list___2TiDz">
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/agriculture"
					>
						Agriculture					</a>
				</li>
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/climate"
					>
						Climate					</a>
				</li>
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/oceans"
					>
						Oceans					</a>
				</li>
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/environment"
					>
						Environment					</a>
				</li>
					</ul>
	</li>

<li class="dropdown-all-topics__top-level___28k3I">
	<a
		href="https://www.sciencenews.org/topic/humans"
		class="dropdown-all-topics__heading___2OsMw dropdown-all-topics__is-parent___1pnG7"
		id="topic-dropdown-21"
	>
		Humans	</a>

			<ul class="dropdown-all-topics__child-list___2TiDz">
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/anthropology"
					>
						Anthropology					</a>
				</li>
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/health-medicine"
					>
						Health &amp; Medicine					</a>
				</li>
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/archaeology"
					>
						Archaeology					</a>
				</li>
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/psychology"
					>
						Psychology					</a>
				</li>
					</ul>
	</li>

<li class="dropdown-all-topics__top-level___28k3I">
	<a
		href="https://www.sciencenews.org/topic/life"
		class="dropdown-all-topics__heading___2OsMw dropdown-all-topics__is-parent___1pnG7"
		id="topic-dropdown-22"
	>
		Life	</a>

			<ul class="dropdown-all-topics__child-list___2TiDz">
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/animals"
					>
						Animals					</a>
				</li>
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/plants"
					>
						Plants					</a>
				</li>
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/ecosystems"
					>
						Ecosystems					</a>
				</li>
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/paleontology"
					>
						Paleontology					</a>
				</li>
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/neuroscience"
					>
						Neuroscience					</a>
				</li>
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/genetics"
					>
						Genetics					</a>
				</li>
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/microbes"
					>
						Microbes					</a>
				</li>
					</ul>
	</li>

<li class="dropdown-all-topics__top-level___28k3I">
	<a
		href="https://www.sciencenews.org/topic/physics"
		class="dropdown-all-topics__heading___2OsMw dropdown-all-topics__is-parent___1pnG7"
		id="topic-dropdown-23"
	>
		Physics	</a>

			<ul class="dropdown-all-topics__child-list___2TiDz">
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/materials-science"
					>
						Materials Science					</a>
				</li>
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/quantum-physics"
					>
						Quantum Physics					</a>
				</li>
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/particle-physics"
					>
						Particle Physics					</a>
				</li>
					</ul>
	</li>

<li class="dropdown-all-topics__top-level___28k3I">
	<a
		href="https://www.sciencenews.org/topic/space"
		class="dropdown-all-topics__heading___2OsMw dropdown-all-topics__is-parent___1pnG7"
		id="topic-dropdown-24"
	>
		Space	</a>

			<ul class="dropdown-all-topics__child-list___2TiDz">
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/astronomy"
					>
						Astronomy					</a>
				</li>
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/planetary-science"
					>
						Planetary Science					</a>
				</li>
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/cosmology"
					>
						Cosmology					</a>
				</li>
					</ul>
	</li>

<li class="dropdown-all-topics__top-level___28k3I">
	<a
		href="https://www.sciencenews.org/topic/tech"
		class="dropdown-all-topics__heading___2OsMw dropdown-all-topics__is-parent___1pnG7"
		id="topic-dropdown-25"
	>
		Tech	</a>

			<ul class="dropdown-all-topics__child-list___2TiDz">
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/computing"
					>
						Computing					</a>
				</li>
											<li class="dropdown-all-topics__item___1Ns98">
					<a
						class="dropdown-all-topics__link___rLNTU"
						href="https://www.sciencenews.org/topic/artificial-intelligence"
					>
						Artificial Intelligence					</a>
				</li>
					</ul>
	</li>

<li class="dropdown-all-topics__top-level___28k3I">
	<a
		href="https://www.sciencenews.org/topic/chemistry"
		class="dropdown-all-topics__heading___2OsMw"
		id="topic-dropdown-26"
	>
		Chemistry	</a>

	</li>

<li class="dropdown-all-topics__top-level___28k3I">
	<a
		href="https://www.sciencenews.org/topic/math"
		class="dropdown-all-topics__heading___2OsMw"
		id="topic-dropdown-27"
	>
		Math	</a>

	</li>

<li class="dropdown-all-topics__top-level___28k3I">
	<a
		href="https://www.sciencenews.org/topic/science-society"
		class="dropdown-all-topics__heading___2OsMw"
		id="topic-dropdown-28"
	>
		Science &amp; Society	</a>

	</li>

	<a
		href="https://www.sciencenews.org/topics/"
		class="dropdown-all-topics__archive-link___2etVn"
	>All Topics</a>
</ul>
		</li>

							<li
						class="topics-megamenu__item___2j2g_"
						id="topic-menu-29"
					>
						<a href="https://www.sciencenews.org/topic/life" class="topics-megamenu__link___ugg0n" >Life</a>
						
<ul
	class="dropdown-single-topic__dropdown___lDvD7"
	id="topic-dropdown-life-30"
>
	
<li class="dropdown-single-topic__top-level___U4zRG">
	<a
		href="https://www.sciencenews.org/topic/life"
		class="dropdown-single-topic__heading___Ek3PL is-parent"
		id="topic-dropdown-31"
	>
		Life	</a>

			<ul class="dropdown-single-topic__child-list___3Ugj4">
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/animals"
					>
						Animals					</a>
				</li>
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/plants"
					>
						Plants					</a>
				</li>
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/ecosystems"
					>
						Ecosystems					</a>
				</li>
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/paleontology"
					>
						Paleontology					</a>
				</li>
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/neuroscience"
					>
						Neuroscience					</a>
				</li>
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/genetics"
					>
						Genetics					</a>
				</li>
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/microbes"
					>
						Microbes					</a>
				</li>
					</ul>
	</li>

	<li class="dropdown-single-topic__articles___20vnp">
				<ul
			class="dropdown-single-topic__article-list___1gaDn"
			aria-label="Recent posts in Life"
		>
			
<li class="dropdown-single-topic__wrapper___3Txlh item-1 no-image" role="list-item">	
	<div class="content">
								<a
							href="https://www.sciencenews.org/topic/animals"
							class="dropdown-single-topic__eyebrow___2Z1yT"
						>
							Animals						</a>
						
		<!-- The post title -->
		<h3			class="dropdown-single-topic__title___3tqNs"
		>
			<a href="https://www.sciencenews.org/article/praying-mantis-pheromone-gland-mates">
				This praying mantis inflates a strange pheromone gland to lure mates			</a>
		</h3>

		
					<div class="dropdown-single-topic__meta___O1V-M">
				By <span class="dropdown-single-topic__byline___1sx3y author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/jake-buehler">Jake Buehler</a></span><time class="dropdown-single-topic__date___HVG4i entry-date published" datetime="2021-04-26T06:00:00-04:00">3 hours ago</time>			</div>
			</div>
</li>
<li class="dropdown-single-topic__wrapper___3Txlh item-2 no-image" role="list-item">	
	<div class="content">
								<a
							href="https://www.sciencenews.org/topic/humans"
							class="dropdown-single-topic__eyebrow___2Z1yT"
						>
							Humans						</a>
						
		<!-- The post title -->
		<h3			class="dropdown-single-topic__title___3tqNs"
		>
			<a href="https://www.sciencenews.org/article/neandertal-dna-cave-mud-migration-eurasia">
				Neandertal DNA from cave mud shows two waves of migration across Eurasia			</a>
		</h3>

		
					<div class="dropdown-single-topic__meta___O1V-M">
				By <span class="dropdown-single-topic__byline___1sx3y author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/charles-choi">Charles Choi</a></span><time class="dropdown-single-topic__date___HVG4i entry-date published" datetime="2021-04-15T14:00:00-04:00">April 15, 2021</time>			</div>
			</div>
</li>
<li class="dropdown-single-topic__wrapper___3Txlh item-3 no-image" role="list-item">	
	<div class="content">
								<a
							href="https://www.sciencenews.org/topic/life"
							class="dropdown-single-topic__eyebrow___2Z1yT"
						>
							Life						</a>
						
		<!-- The post title -->
		<h3			class="dropdown-single-topic__title___3tqNs"
		>
			<a href="https://www.sciencenews.org/article/earth-land-ecosystems-ecology-intact-species">
				Only 3 percent of Earth’s land hasn’t been marred by humans			</a>
		</h3>

		
					<div class="dropdown-single-topic__meta___O1V-M">
				By <span class="dropdown-single-topic__byline___1sx3y author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/jonathan-lambert">Jonathan Lambert</a></span><time class="dropdown-single-topic__date___HVG4i entry-date published" datetime="2021-04-15T01:00:00-04:00">April 15, 2021</time>			</div>
			</div>
</li>		</ul>
	</li>
</ul>
					</li>
										<li
						class="topics-megamenu__item___2j2g_"
						id="topic-menu-32"
					>
						<a href="https://www.sciencenews.org/topic/humans" class="topics-megamenu__link___ugg0n" >Humans</a>
						
<ul
	class="dropdown-single-topic__dropdown___lDvD7"
	id="topic-dropdown-humans-33"
>
	
<li class="dropdown-single-topic__top-level___U4zRG">
	<a
		href="https://www.sciencenews.org/topic/humans"
		class="dropdown-single-topic__heading___Ek3PL is-parent"
		id="topic-dropdown-34"
	>
		Humans	</a>

			<ul class="dropdown-single-topic__child-list___3Ugj4">
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/anthropology"
					>
						Anthropology					</a>
				</li>
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/health-medicine"
					>
						Health &amp; Medicine					</a>
				</li>
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/archaeology"
					>
						Archaeology					</a>
				</li>
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/psychology"
					>
						Psychology					</a>
				</li>
					</ul>
	</li>

	<li class="dropdown-single-topic__articles___20vnp">
				<ul
			class="dropdown-single-topic__article-list___1gaDn"
			aria-label="Recent posts in Humans"
		>
			
<li class="dropdown-single-topic__wrapper___3Txlh item-1 no-image" role="list-item">	
	<div class="content">
								<a
							href="https://www.sciencenews.org/topic/health-medicine"
							class="dropdown-single-topic__eyebrow___2Z1yT"
						>
							Health &amp; Medicine						</a>
						
		<!-- The post title -->
		<h3			class="dropdown-single-topic__title___3tqNs"
		>
			<a href="https://www.sciencenews.org/article/johnson-janssen-covid-coronavirus-vaccine-resume-pause-rare-blood-clot">
				FDA and CDC OK resuming J&amp;J COVID-19 shots paused over rare clot concerns			</a>
		</h3>

		
					<div class="dropdown-single-topic__meta___O1V-M">
				By <span class="dropdown-single-topic__byline___1sx3y author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/tina-hesman-saey">Tina Hesman Saey</a></span><time class="dropdown-single-topic__date___HVG4i entry-date published" datetime="2021-04-23T18:04:02-04:00">April 23, 2021</time>			</div>
			</div>
</li>
<li class="dropdown-single-topic__wrapper___3Txlh item-2 no-image" role="list-item">	
	<div class="content">
								<a
							href="https://www.sciencenews.org/topic/health-medicine"
							class="dropdown-single-topic__eyebrow___2Z1yT"
						>
							Health &amp; Medicine						</a>
						
		<!-- The post title -->
		<h3			class="dropdown-single-topic__title___3tqNs"
		>
			<a href="https://www.sciencenews.org/article/coronavirus-covid-cases-deaths-prediction-summer-winter-surge">
				Experts predict U.S. COVID-19 cases will dip in summer but surge in winter			</a>
		</h3>

		
					<div class="dropdown-single-topic__meta___O1V-M">
				By <span class="dropdown-single-topic__byline___1sx3y author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/tina-hesman-saey">Tina Hesman Saey</a></span><time class="dropdown-single-topic__date___HVG4i entry-date published" datetime="2021-04-23T11:22:40-04:00">April 23, 2021</time>			</div>
			</div>
</li>
<li class="dropdown-single-topic__wrapper___3Txlh item-3 no-image" role="list-item">	
	<div class="content">
								<a
							href="https://www.sciencenews.org/topic/health-medicine"
							class="dropdown-single-topic__eyebrow___2Z1yT"
						>
							Health &amp; Medicine						</a>
						
		<!-- The post title -->
		<h3			class="dropdown-single-topic__title___3tqNs"
		>
			<a href="https://www.sciencenews.org/article/touch-sense-tech-haptics-prosthetics-digital">
				Capturing the sense of touch could upgrade prosthetics and our digital lives			</a>
		</h3>

		
					<div class="dropdown-single-topic__meta___O1V-M">
				By <span class="dropdown-single-topic__byline___1sx3y author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/kathiann-kowalski">Kathiann Kowalski</a></span><time class="dropdown-single-topic__date___HVG4i entry-date published" datetime="2021-04-22T08:00:00-04:00">April 22, 2021</time>			</div>
			</div>
</li>		</ul>
	</li>
</ul>
					</li>
										<li
						class="topics-megamenu__item___2j2g_"
						id="topic-menu-35"
					>
						<a href="https://www.sciencenews.org/topic/earth" class="topics-megamenu__link___ugg0n" >Earth</a>
						
<ul
	class="dropdown-single-topic__dropdown___lDvD7"
	id="topic-dropdown-earth-36"
>
	
<li class="dropdown-single-topic__top-level___U4zRG">
	<a
		href="https://www.sciencenews.org/topic/earth"
		class="dropdown-single-topic__heading___Ek3PL is-parent"
		id="topic-dropdown-37"
	>
		Earth	</a>

			<ul class="dropdown-single-topic__child-list___3Ugj4">
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/agriculture"
					>
						Agriculture					</a>
				</li>
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/climate"
					>
						Climate					</a>
				</li>
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/oceans"
					>
						Oceans					</a>
				</li>
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/environment"
					>
						Environment					</a>
				</li>
					</ul>
	</li>

	<li class="dropdown-single-topic__articles___20vnp">
				<ul
			class="dropdown-single-topic__article-list___1gaDn"
			aria-label="Recent posts in Earth"
		>
			
<li class="dropdown-single-topic__wrapper___3Txlh item-1 no-image" role="list-item">	
	<div class="content">
								<a
							href="https://www.sciencenews.org/topic/chemistry"
							class="dropdown-single-topic__eyebrow___2Z1yT"
						>
							Chemistry						</a>
						
		<!-- The post title -->
		<h3			class="dropdown-single-topic__title___3tqNs"
		>
			<a href="https://www.sciencenews.org/article/plastic-compost-new-enzyme-technique-biodegradable">
				A new technique could make some plastic trash compostable at home			</a>
		</h3>

		
					<div class="dropdown-single-topic__meta___O1V-M">
				By <span class="dropdown-single-topic__byline___1sx3y author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/carmen-drahl">Carmen Drahl</a></span><time class="dropdown-single-topic__date___HVG4i entry-date published" datetime="2021-04-21T11:00:00-04:00">April 21, 2021</time>			</div>
			</div>
</li>
<li class="dropdown-single-topic__wrapper___3Txlh item-2 no-image" role="list-item">	
	<div class="content">
								<a
							href="https://www.sciencenews.org/topic/science-society"
							class="dropdown-single-topic__eyebrow___2Z1yT"
						>
							Science &amp; Society						</a>
						
		<!-- The post title -->
		<h3			class="dropdown-single-topic__title___3tqNs"
		>
			<a href="https://www.sciencenews.org/article/new-book-how-military-funding-shaped-science-oceanography">
				A new book explores how military funding shaped the science of oceanography			</a>
		</h3>

		
					<div class="dropdown-single-topic__meta___O1V-M">
				By <span class="dropdown-single-topic__byline___1sx3y author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/alka-tripathy-lang">Alka Tripathy-Lang</a></span><time class="dropdown-single-topic__date___HVG4i entry-date published" datetime="2021-04-16T11:02:12-04:00">April 16, 2021</time>			</div>
			</div>
</li>
<li class="dropdown-single-topic__wrapper___3Txlh item-3 no-image" role="list-item">	
	<div class="content">
								<a
							href="https://www.sciencenews.org/topic/ecosystems"
							class="dropdown-single-topic__eyebrow___2Z1yT"
						>
							Ecosystems						</a>
						
		<!-- The post title -->
		<h3			class="dropdown-single-topic__title___3tqNs"
		>
			<a href="https://www.sciencenews.org/article/wildfire-smoke-microbes-air-health-risk-bacteria-fungi">
				Wildfires launch microbes into the air. How big of a health risk is that?			</a>
		</h3>

		
					<div class="dropdown-single-topic__meta___O1V-M">
				By <span class="dropdown-single-topic__byline___1sx3y author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/megan-sever">Megan Sever</a></span><time class="dropdown-single-topic__date___HVG4i entry-date published" datetime="2021-04-13T06:00:00-04:00">April 13, 2021</time>			</div>
			</div>
</li>		</ul>
	</li>
</ul>
					</li>
										<li
						class="topics-megamenu__item___2j2g_"
						id="topic-menu-38"
					>
						<a href="https://www.sciencenews.org/topic/space" class="topics-megamenu__link___ugg0n" >Space</a>
						
<ul
	class="dropdown-single-topic__dropdown___lDvD7"
	id="topic-dropdown-space-39"
>
	
<li class="dropdown-single-topic__top-level___U4zRG">
	<a
		href="https://www.sciencenews.org/topic/space"
		class="dropdown-single-topic__heading___Ek3PL is-parent"
		id="topic-dropdown-40"
	>
		Space	</a>

			<ul class="dropdown-single-topic__child-list___3Ugj4">
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/astronomy"
					>
						Astronomy					</a>
				</li>
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/planetary-science"
					>
						Planetary Science					</a>
				</li>
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/cosmology"
					>
						Cosmology					</a>
				</li>
					</ul>
	</li>

	<li class="dropdown-single-topic__articles___20vnp">
				<ul
			class="dropdown-single-topic__article-list___1gaDn"
			aria-label="Recent posts in Space"
		>
			
<li class="dropdown-single-topic__wrapper___3Txlh item-1 no-image" role="list-item">	
	<div class="content">
								<a
							href="https://www.sciencenews.org/topic/planetary-science"
							class="dropdown-single-topic__eyebrow___2Z1yT"
						>
							Planetary Science						</a>
						
		<!-- The post title -->
		<h3			class="dropdown-single-topic__title___3tqNs"
		>
			<a href="https://www.sciencenews.org/article/nasa-perseverance-rover-mars-oxygen-air">
				NASA&#8217;s Perseverance rover split CO<sub>2</sub> to make breathable air on Mars			</a>
		</h3>

		
					<div class="dropdown-single-topic__meta___O1V-M">
				By <span class="dropdown-single-topic__byline___1sx3y author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/lisa-grossman">Lisa Grossman</a></span><time class="dropdown-single-topic__date___HVG4i entry-date published" datetime="2021-04-23T14:27:52-04:00">April 23, 2021</time>			</div>
			</div>
</li>
<li class="dropdown-single-topic__wrapper___3Txlh item-2 no-image" role="list-item">	
	<div class="content">
								<a
							href="https://www.sciencenews.org/topic/astronomy"
							class="dropdown-single-topic__eyebrow___2Z1yT"
						>
							Astronomy						</a>
						
		<!-- The post title -->
		<h3			class="dropdown-single-topic__title___3tqNs"
		>
			<a href="https://www.sciencenews.org/article/yellowballs-stars-milky-way-space-astronomy">
				Mysterious ‘yellowballs’ littering the Milky Way are clusters of newborn stars			</a>
		</h3>

		
					<div class="dropdown-single-topic__meta___O1V-M">
				By <span class="dropdown-single-topic__byline___1sx3y author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/lisa-grossman">Lisa Grossman</a></span><time class="dropdown-single-topic__date___HVG4i entry-date published" datetime="2021-04-23T06:00:00-04:00">April 23, 2021</time>			</div>
			</div>
</li>
<li class="dropdown-single-topic__wrapper___3Txlh item-3 no-image" role="list-item">	
	<div class="content">
								<a
							href="https://www.sciencenews.org/topic/space"
							class="dropdown-single-topic__eyebrow___2Z1yT"
						>
							Space						</a>
						
		<!-- The post title -->
		<h3			class="dropdown-single-topic__title___3tqNs"
		>
			<a href="https://www.sciencenews.org/article/fast-radio-bursts-universe-expansion-hubble-constant">
				Fast radio bursts could help solve the mystery of the universe’s expansion			</a>
		</h3>

		
					<div class="dropdown-single-topic__meta___O1V-M">
				By <span class="dropdown-single-topic__byline___1sx3y author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/mara-johnson-groh">Mara Johnson-Groh</a></span><time class="dropdown-single-topic__date___HVG4i entry-date published" datetime="2021-04-21T12:00:00-04:00">April 21, 2021</time>			</div>
			</div>
</li>		</ul>
	</li>
</ul>
					</li>
										<li
						class="topics-megamenu__item___2j2g_"
						id="topic-menu-41"
					>
						<a href="https://www.sciencenews.org/topic/physics" class="topics-megamenu__link___ugg0n" >Physics</a>
						
<ul
	class="dropdown-single-topic__dropdown___lDvD7"
	id="topic-dropdown-physics-42"
>
	
<li class="dropdown-single-topic__top-level___U4zRG">
	<a
		href="https://www.sciencenews.org/topic/physics"
		class="dropdown-single-topic__heading___Ek3PL is-parent"
		id="topic-dropdown-43"
	>
		Physics	</a>

			<ul class="dropdown-single-topic__child-list___3Ugj4">
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/materials-science"
					>
						Materials Science					</a>
				</li>
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/quantum-physics"
					>
						Quantum Physics					</a>
				</li>
											<li class="dropdown-single-topic__item___taPZD">
					<a
						class="dropdown-single-topic__link___2yDZz"
						href="https://www.sciencenews.org/topic/particle-physics"
					>
						Particle Physics					</a>
				</li>
					</ul>
	</li>

	<li class="dropdown-single-topic__articles___20vnp">
				<ul
			class="dropdown-single-topic__article-list___1gaDn"
			aria-label="Recent posts in Physics"
		>
			
<li class="dropdown-single-topic__wrapper___3Txlh item-1 no-image" role="list-item">	
	<div class="content">
								<a
							href="https://www.sciencenews.org/topic/health-medicine"
							class="dropdown-single-topic__eyebrow___2Z1yT"
						>
							Health &amp; Medicine						</a>
						
		<!-- The post title -->
		<h3			class="dropdown-single-topic__title___3tqNs"
		>
			<a href="https://www.sciencenews.org/article/touch-sense-tech-haptics-prosthetics-digital">
				Capturing the sense of touch could upgrade prosthetics and our digital lives			</a>
		</h3>

		
					<div class="dropdown-single-topic__meta___O1V-M">
				By <span class="dropdown-single-topic__byline___1sx3y author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/kathiann-kowalski">Kathiann Kowalski</a></span><time class="dropdown-single-topic__date___HVG4i entry-date published" datetime="2021-04-22T08:00:00-04:00">April 22, 2021</time>			</div>
			</div>
</li>
<li class="dropdown-single-topic__wrapper___3Txlh item-2 no-image" role="list-item">	
	<div class="content">
								<a
							href="https://www.sciencenews.org/topic/physics"
							class="dropdown-single-topic__eyebrow___2Z1yT"
						>
							Physics						</a>
						
		<!-- The post title -->
		<h3			class="dropdown-single-topic__title___3tqNs"
		>
			<a href="https://www.sciencenews.org/article/brazil-nut-effect-mixed-nuts-xray-scan-physics">
				X-ray scans explain how the ‘Brazil nut effect’ works			</a>
		</h3>

		
					<div class="dropdown-single-topic__meta___O1V-M">
				By <span class="dropdown-single-topic__byline___1sx3y author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/maria-temming">Maria Temming</a></span><time class="dropdown-single-topic__date___HVG4i entry-date published" datetime="2021-04-22T06:00:00-04:00">April 22, 2021</time>			</div>
			</div>
</li>
<li class="dropdown-single-topic__wrapper___3Txlh item-3 no-image" role="list-item">	
	<div class="content">
								<a
							href="https://www.sciencenews.org/topic/particle-physics"
							class="dropdown-single-topic__eyebrow___2Z1yT"
						>
							Particle Physics						</a>
						
		<!-- The post title -->
		<h3			class="dropdown-single-topic__title___3tqNs"
		>
			<a href="https://www.sciencenews.org/article/neutrino-max-possible-mass-tiny-new-estimate-particle-physics">
				The already tiny neutrino’s maximum possible mass has shrunk even further			</a>
		</h3>

		
					<div class="dropdown-single-topic__meta___O1V-M">
				By <span class="dropdown-single-topic__byline___1sx3y author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/emily-conover">Emily Conover</a></span><time class="dropdown-single-topic__date___HVG4i entry-date published" datetime="2021-04-21T06:00:00-04:00">April 21, 2021</time>			</div>
			</div>
</li>		</ul>
	</li>
</ul>
					</li>
										<li
						class="topics-megamenu__item___2j2g_"
						id="topic-menu-44"
					>
						<a href="https://www.sciencenews.org/editors-picks/2019-novel-coronavirus-outbreak" class="topics-megamenu__link___ugg0n" >Coronavirus</a>
											</li>
						</ul>
</nav>
	</div>
</header>

	<main id="content" class="site-main">
		
		

<article id="post-3098934" class="single__wrapper___14eA3 post-3098934 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized topic-chemistry topic-environment article-type-news">
	<header class="wrapper header-default__wrapper___35oLr">
	<div class="header-default__content___3FBML">
		<div class="header-default__terms___y7T55">
							<a
					class="header-default__column-name___3mimE"
					href="https://www.sciencenews.org/article-type/news"
				>
					News				</a>
			
							
				
<span class="header-default__eyebrow___b3lhS">
	<a href="https://www.sciencenews.org/topic/chemistry">
		Chemistry	</a>
</span>
					</div>

		<div class="header-default__title-wrapper___1EShA">
			<h1 class="header-default__title___2wL7r">A new technique could make some plastic trash compostable at home</h1>

							<h2 class="header-default__deck___330if">
					Embedding enzymes in the material causes it to rapidly break down without creating microplastics				</h2>
					</div>

			</div>

		<figure class="header-default__figure___1N2fo">
		<div class="header-default__thumbnail___3TQ8l">
			<img width="1030" height="580" src="https://www.sciencenews.org/wp-content/uploads/2021/04/042121_cd_compostplastic_feat-1030x580.jpg" class="attachment-x-large size-x-large" alt="before and after images of dish of compost breaking down plastic" loading="lazy" srcset="https://www.sciencenews.org/wp-content/uploads/2021/04/042121_cd_compostplastic_feat-1030x580.jpg 1030w, https://www.sciencenews.org/wp-content/uploads/2021/04/042121_cd_compostplastic_feat-680x383.jpg 680w, https://www.sciencenews.org/wp-content/uploads/2021/04/042121_cd_compostplastic_feat-800x450.jpg 800w, https://www.sciencenews.org/wp-content/uploads/2021/04/042121_cd_compostplastic_feat-330x186.jpg 330w, https://www.sciencenews.org/wp-content/uploads/2021/04/042121_cd_compostplastic_feat-768x432.jpg 768w, https://www.sciencenews.org/wp-content/uploads/2021/04/042121_cd_compostplastic_feat-1380x776.jpg 1380w, https://www.sciencenews.org/wp-content/uploads/2021/04/042121_cd_compostplastic_feat.jpg 1440w" sizes="(max-width: 1030px) 100vw, 1030px" />		</div>

					<figcaption class="header-default__figcaption___fwdFy">
									<span class="header-default__caption___1B6mW">
						<p>In experiments, enzyme-laced plastic film (left) broke down after three days in compost (right). After two weeks, it disintegrated entirely.</p>
					</span>
				
									<span class="header-default__credit___34nDz">
						<p>Adam Lau/Berkeley Engineering</p>
					</span>
							</figcaption>
			</figure>
	</header>

	
<div class="social-shares__wrapper___1rkrQ">
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title social-shares__sd-title___2hX1p">Share this:</h3><div class="sd-content social-shares__sd-content___2FaPh"><ul><li class="share-email social-shares__share-email___2W-_G"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon social-shares__share-email___2W-_G social-shares__share-icon___36H9B" href="https://www.sciencenews.org/article/plastic-compost-new-enzyme-technique-biodegradable?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook social-shares__share-facebook___1Wv-6"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3098934" class="share-facebook sd-button share-icon social-shares__share-facebook___1Wv-6 social-shares__share-icon___36H9B" href="https://www.sciencenews.org/article/plastic-compost-new-enzyme-technique-biodegradable?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter social-shares__share-twitter___NsmBe"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3098934" class="share-twitter sd-button share-icon social-shares__share-twitter___NsmBe social-shares__share-icon___36H9B" href="https://www.sciencenews.org/article/plastic-compost-new-enzyme-technique-biodegradable?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pocket social-shares__share-pocket___1PMr3"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon social-shares__share-pocket___1PMr3 social-shares__share-icon___36H9B" href="https://www.sciencenews.org/article/plastic-compost-new-enzyme-technique-biodegradable?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-reddit social-shares__share-reddit___2HeYE"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon social-shares__share-reddit___2HeYE social-shares__share-icon___36H9B" href="https://www.sciencenews.org/article/plastic-compost-new-enzyme-technique-biodegradable?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print social-shares__share-print___2Rrn3"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon social-shares__share-print___2Rrn3 social-shares__share-icon___36H9B" href="https://www.sciencenews.org/article/plastic-compost-new-enzyme-technique-biodegradable#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></div>
		<div class="single__byline-container___3EW6e">
			<div class="single__byline-wrapper___pSAjm">
				
<div class="byline__wrapper___4FOTC">
	<div class="byline-inner">
		<p class="byline__authors___2KZu0">By <span class="byline author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/carmen-drahl">Carmen Drahl</a></span></p>
					<p class="byline__published___3GjAo"><time class="date entry-date byline__published___3GjAo" datetime="2021-04-21T11:00:00-04:00">April 21, 2021 at 11:00 am</time></p>
			</div>
	</div>
			</div>
		</div>
		
	<div class="single__body___XFYC7">
		<div class="single__content___Cm2ty">
			<div
				class="rich-text single__rich-text___BlzVF"
				data-component="video-embed"
			>
				
<p>A pinch of polymer-munching enzymes could make biodegradable plastic packaging and forks truly compostable.</p>



<p>With moderate heat, enzyme-laced films of the plastic <a href="https://www.nature.com/articles/s41586-021-03408-3">disintegrated </a><a href="https://doi.org/10.1038/s41586-021-03408-3">in standard compost or plain tap water</a> within days to weeks, Ting Xu and her colleagues report April 21 in <em>Nature.</em></p>



<p>“Biodegradability does not equal compostability,” says Xu, a polymer scientist at the University of California, Berkeley and Lawrence Berkeley National Laboratory. She often finds bits of biodegradable plastic in the compost she picks up for her parents’ garden. Most biodegradable plastics go to landfills, where the conditions aren’t right for them to break down, so they degrade no faster than normal plastics.</p>



<p>Embedding polymer-chomping enzymes in biodegradable plastic should accelerate decomposition. But that process often inadvertently forms potentially harmful microplastics, <a href="https://www.sciencenews.org/article/plastics-remote-places-microplastics-earth-mount-everest">which are showing up in ecosystems across the globe</a> (<em>SN: 11/20/20</em>). The enzymes clump together and randomly snip plastics’ molecular chains, leading to an incomplete breakdown. “It’s worse than if you don’t degrade them in the first place,” Xu says.</p>



<p>Her team added individual enzymes into two biodegradable plastics, including polylactic acid, commonly used in food packaging. They inserted the enzymes along with another ingredient, a degradable additive Xu previously developed, which ensured the enzymes didn’t clump together and didn’t fall apart. The solitary enzymes grabbed the ends of the plastics’ molecular chains and ate as though they were slurping spaghetti, severing every chain link and preventing microplastic formation.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="680" height="453" src="https://www.sciencenews.org/wp-content/uploads/2021/04/042121_cd_compostplastic_inline1.jpg" alt="vials of tap water containing new plastic filament before and after degradation" class="wp-image-3098937" srcset="https://www.sciencenews.org/wp-content/uploads/2021/04/042121_cd_compostplastic_inline1.jpg 680w, https://www.sciencenews.org/wp-content/uploads/2021/04/042121_cd_compostplastic_inline1-575x383.jpg 575w, https://www.sciencenews.org/wp-content/uploads/2021/04/042121_cd_compostplastic_inline1-675x450.jpg 675w, https://www.sciencenews.org/wp-content/uploads/2021/04/042121_cd_compostplastic_inline1-279x186.jpg 279w" sizes="(max-width: 680px) 100vw, 680px" /><figcaption><span class="caption wp-caption-3098937">Filaments of a new plastic material degrade completely (right) when submerged in tap water for several days.</span><span class="credit wp-credit-3098937">Adam Lau/Berkeley Engineering</span></figcaption></figure></div>



<p>Adding enzymes usually makes plastic expensive and compromises its properties. However, Xu’s enzymes make up as little as 0.02 percent of the plastic’s weight, and her plastics are as strong and flexible as one typically used in grocery bags.</p>



<p>The technology doesn’t work on all plastics because their molecular structures vary, a limitation Xu’s team is working to overcome. She’s filed a patent application for the technology, and a coauthor founded a startup to commercialize it. “We want this to be in every grocery store,” she says.</p>

									</div> <!-- /.rich-text -->
					
<footer class="article-footer__wrapper___3wsKa">
			<p class="article-footer__feedback___2_njw">Questions or comments on this article? E-mail us at <a href="mailto:feedback@sciencenews.org">feedback@sciencenews.org</a></p>
	
	
	
			<div class="article-footer__citations___2boyx">
			<h3 class="article-footer__citations-heading___1qMZU">Citations</h3>
			<p>C. DelRe <em>et al</em>. <a href="https://doi.org/10.1038/s41586-021-03408-3">Near-complete depolymerization of polyesters with nano-dispersed enzymes</a>. <em>Nature</em>. Published online April 21, 2021. doi:10.1038/s41586-021-03408-3.</p>		</div>
	
	</footer>
		</div>

					<aside class="single__sidebar___PAW5O">
				<section class="ad-block-sidebar__wrapper___s5eh7 ad-block-sidebar__adspeed___2ArO7">
	<div class="content">
		<!-- AdSpeed.com Tag 8.0.2 for [Zone] SN-Drupal-300 [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&zid=47245&oid=2471&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->
	</div>
</section>
<div class="widget-related-posts__widget___h0D4r">
	<h3 class="widget-related-posts__heading___3IE8k">Related Stories</h3>
	<ol>
		
<li class="widget-related-posts__wrapper___3woKM item-1 with-image" role="list-item">			<figure class="figure">
			<a
				class="widget-related-posts__thumbnail___U4-hN"
				href="https://www.sciencenews.org/article/chemistry-recycling-plastic-landfills-trash-materials"
			>
				<img width="330" height="186" src="https://www.sciencenews.org/wp-content/uploads/2021/01/013021_plastics_feat-330x186.jpg" class="attachment-thumbnail size-thumbnail" alt="piles of plastic at a landfill" loading="lazy" srcset="https://www.sciencenews.org/wp-content/uploads/2021/01/013021_plastics_feat-330x186.jpg 330w, https://www.sciencenews.org/wp-content/uploads/2021/01/013021_plastics_feat-680x383.jpg 680w, https://www.sciencenews.org/wp-content/uploads/2021/01/013021_plastics_feat-800x450.jpg 800w, https://www.sciencenews.org/wp-content/uploads/2021/01/013021_plastics_feat-768x432.jpg 768w, https://www.sciencenews.org/wp-content/uploads/2021/01/013021_plastics_feat-1030x580.jpg 1030w, https://www.sciencenews.org/wp-content/uploads/2021/01/013021_plastics_feat-1380x776.jpg 1380w, https://www.sciencenews.org/wp-content/uploads/2021/01/013021_plastics_feat.jpg 1440w" sizes="(max-width: 330px) 100vw, 330px" />			</a>
		</figure>
	
	<div class="widget-related-posts__content___29pEA">
								<a
							href="https://www.sciencenews.org/topic/chemistry"
							class="widget-related-posts__eyebrow___2J3Wc"
						>
							Chemistry						</a>
						
		<!-- The post title -->
		<h3			class="widget-related-posts__title___3hsi8"
		>
			<a href="https://www.sciencenews.org/article/chemistry-recycling-plastic-landfills-trash-materials">
				Chemists are reimagining recycling to keep plastics out of landfills			</a>
		</h3>

		
					<div class="widget-related-posts__meta___2gjU0">
				By <span class="widget-related-posts__byline___2XhrD author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/maria-temming">Maria Temming</a></span><time class="widget-related-posts__date___2Ahxm entry-date published" datetime="2021-01-27T10:19:35-05:00">January 27, 2021</time>			</div>
			</div>
</li>
<li class="widget-related-posts__wrapper___3woKM item-2 with-image" role="list-item">			<figure class="figure">
			<a
				class="widget-related-posts__thumbnail___U4-hN"
				href="https://www.sciencenews.org/article/plastic-polymer-recyclable"
			>
				<img width="330" height="177" src="https://www.sciencenews.org/wp-content/uploads/2018/04/042618_LH_recyclable-plastic_feat.jpg" class="attachment-thumbnail size-thumbnail" alt="plastic stacked up in landfill" loading="lazy" />			</a>
		</figure>
	
	<div class="widget-related-posts__content___29pEA">
								<a
							href="https://www.sciencenews.org/topic/environment"
							class="widget-related-posts__eyebrow___2J3Wc"
						>
							Environment						</a>
						
		<!-- The post title -->
		<h3			class="widget-related-posts__title___3hsi8"
		>
			<a href="https://www.sciencenews.org/article/plastic-polymer-recyclable">
				This plastic can be recycled over and over and over again			</a>
		</h3>

		
					<div class="widget-related-posts__meta___2gjU0">
				By <span class="widget-related-posts__byline___2XhrD author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/laurel-hamers">Laurel Hamers</a></span><time class="widget-related-posts__date___2Ahxm entry-date published" datetime="2018-04-26T15:40:50-04:00">April 26, 2018</time>			</div>
			</div>
</li>
<li class="widget-related-posts__wrapper___3woKM item-3 with-image" role="list-item">			<figure class="figure">
			<a
				class="widget-related-posts__thumbnail___U4-hN"
				href="https://www.sciencenews.org/article/microplastics-may-enter-freshwater-and-soil-compost"
			>
				<img width="330" height="177" src="https://www.sciencenews.org/wp-content/uploads/2018/04/040418_RE_microplastics_feat.jpg" class="attachment-thumbnail size-thumbnail" alt="plastic pollution" loading="lazy" />			</a>
		</figure>
	
	<div class="widget-related-posts__content___29pEA">
								<a
							href="https://www.sciencenews.org/topic/environment"
							class="widget-related-posts__eyebrow___2J3Wc"
						>
							Environment						</a>
						
		<!-- The post title -->
		<h3			class="widget-related-posts__title___3hsi8"
		>
			<a href="https://www.sciencenews.org/article/microplastics-may-enter-freshwater-and-soil-compost">
				Microplastics may enter freshwater and soil via compost			</a>
		</h3>

		
					<div class="widget-related-posts__meta___2gjU0">
				By <span class="widget-related-posts__byline___2XhrD author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/rachel-ehrenberg">Rachel Ehrenberg</a></span><time class="widget-related-posts__date___2Ahxm entry-date published" datetime="2018-04-05T16:17:31-04:00">April 5, 2018</time>			</div>
			</div>
</li>	</ol>
</div>
			</aside>
			</div>
</article><!-- #post-## -->


<section class="more-on-topic__wrapper___3f7Jt">
	<h3 class="more-on-topic__heading___30wWw">
		More Stories from <em>Science News</em> on <a href="https://www.sciencenews.org/topic/chemistry">Chemistry</a>
	</h3>
	
<div
	class="carousel__container___qOjE7"
	data-component="carousel"
	aria-labelledby="carousel-heading"
>
	<div class="carousel__controls-wrapper___3OU3_"></div>

	<ol class="carousel__slides___2FB6Z">
		
<li class="carousel__wrapper___3cDyM item-1 with-image" role="list-item">			<figure class="carousel__figure___ZO3RX">
			<a
				class="carousel__thumbnail___3oXGs"
				href="https://www.sciencenews.org/article/superconductor-room-temperature-pressure-physics-electricity"
			>
				<img width="330" height="186" src="https://www.sciencenews.org/wp-content/uploads/2021/03/031821_ec_superconductor_feat-330x186.jpg" class="attachment-thumbnail size-thumbnail" alt="atoms of a high-temperature superconductor" loading="lazy" srcset="https://www.sciencenews.org/wp-content/uploads/2021/03/031821_ec_superconductor_feat-330x186.jpg 330w, https://www.sciencenews.org/wp-content/uploads/2021/03/031821_ec_superconductor_feat-680x383.jpg 680w, https://www.sciencenews.org/wp-content/uploads/2021/03/031821_ec_superconductor_feat-800x450.jpg 800w, https://www.sciencenews.org/wp-content/uploads/2021/03/031821_ec_superconductor_feat-768x432.jpg 768w, https://www.sciencenews.org/wp-content/uploads/2021/03/031821_ec_superconductor_feat.jpg 1030w" sizes="(max-width: 330px) 100vw, 330px" />			</a>
		</figure>
	
	<div class="carousel__content___2SFul">
								<a
							href="https://www.sciencenews.org/topic/physics"
							class="carousel__eyebrow___1DFm5"
						>
							Physics						</a>
						
		<!-- The post title -->
		<h3			class="carousel__title___CxdCw"
		>
			<a href="https://www.sciencenews.org/article/superconductor-room-temperature-pressure-physics-electricity">
				Can room-temperature superconductors work without extreme pressure?			</a>
		</h3>

		
					<div class="carousel__meta___qDbnD">
				By <span class="carousel__byline___1xNXw author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/emily-conover">Emily Conover</a></span><time class="carousel__date___1M0jC entry-date published" datetime="2021-03-19T13:02:37-04:00">March 19, 2021</time>			</div>
			</div>
</li>
<li class="carousel__wrapper___3cDyM item-2 with-image" role="list-item">			<figure class="carousel__figure___ZO3RX">
			<a
				class="carousel__thumbnail___3oXGs"
				href="https://www.sciencenews.org/article/phosphorus-earth-earliest-life-forged-lightning-chemistry"
			>
				<img width="330" height="186" src="https://www.sciencenews.org/wp-content/uploads/2021/03/031521_mt_lightning-phosphorus_feat-330x186.jpg" class="attachment-thumbnail size-thumbnail" alt="illustration of lightning striking early Earth" loading="lazy" srcset="https://www.sciencenews.org/wp-content/uploads/2021/03/031521_mt_lightning-phosphorus_feat-330x186.jpg 330w, https://www.sciencenews.org/wp-content/uploads/2021/03/031521_mt_lightning-phosphorus_feat-680x383.jpg 680w, https://www.sciencenews.org/wp-content/uploads/2021/03/031521_mt_lightning-phosphorus_feat-800x450.jpg 800w, https://www.sciencenews.org/wp-content/uploads/2021/03/031521_mt_lightning-phosphorus_feat-768x432.jpg 768w, https://www.sciencenews.org/wp-content/uploads/2021/03/031521_mt_lightning-phosphorus_feat.jpg 1030w" sizes="(max-width: 330px) 100vw, 330px" />			</a>
		</figure>
	
	<div class="carousel__content___2SFul">
								<a
							href="https://www.sciencenews.org/topic/earth"
							class="carousel__eyebrow___1DFm5"
						>
							Earth						</a>
						
		<!-- The post title -->
		<h3			class="carousel__title___CxdCw"
		>
			<a href="https://www.sciencenews.org/article/phosphorus-earth-earliest-life-forged-lightning-chemistry">
				Phosphorus for Earth’s earliest life may have been forged by lightning			</a>
		</h3>

		
					<div class="carousel__meta___qDbnD">
				By <span class="carousel__byline___1xNXw author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/maria-temming">Maria Temming</a></span><time class="carousel__date___1M0jC entry-date published" datetime="2021-03-16T12:00:00-04:00">March 16, 2021</time>			</div>
			</div>
</li>
<li class="carousel__wrapper___3cDyM item-3 with-image" role="list-item">			<figure class="carousel__figure___ZO3RX">
			<a
				class="carousel__thumbnail___3oXGs"
				href="https://www.sciencenews.org/article/chemistry-designer-molecules-quantum-device-qubit"
			>
				<img width="330" height="186" src="https://www.sciencenews.org/wp-content/uploads/2021/02/020921_EC_quantum-molecule_feat-330x186.jpg" class="attachment-thumbnail size-thumbnail" alt="illustration of a molecule acting as a quantum bit" loading="lazy" srcset="https://www.sciencenews.org/wp-content/uploads/2021/02/020921_EC_quantum-molecule_feat-330x186.jpg 330w, https://www.sciencenews.org/wp-content/uploads/2021/02/020921_EC_quantum-molecule_feat-680x383.jpg 680w, https://www.sciencenews.org/wp-content/uploads/2021/02/020921_EC_quantum-molecule_feat-800x450.jpg 800w, https://www.sciencenews.org/wp-content/uploads/2021/02/020921_EC_quantum-molecule_feat-768x432.jpg 768w, https://www.sciencenews.org/wp-content/uploads/2021/02/020921_EC_quantum-molecule_feat.jpg 1030w" sizes="(max-width: 330px) 100vw, 330px" />			</a>
		</figure>
	
	<div class="carousel__content___2SFul">
								<a
							href="https://www.sciencenews.org/topic/quantum-physics"
							class="carousel__eyebrow___1DFm5"
						>
							Quantum Physics						</a>
						
		<!-- The post title -->
		<h3			class="carousel__title___CxdCw"
		>
			<a href="https://www.sciencenews.org/article/chemistry-designer-molecules-quantum-device-qubit">
				‘Designer molecules’ could create tailor-made quantum devices			</a>
		</h3>

		
					<div class="carousel__meta___qDbnD">
				By <span class="carousel__byline___1xNXw author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/emily-conover">Emily Conover</a></span><time class="carousel__date___1M0jC entry-date published" datetime="2021-02-09T17:18:39-05:00">February 9, 2021</time>			</div>
			</div>
</li>
<li class="carousel__wrapper___3cDyM item-4 with-image" role="list-item">			<figure class="carousel__figure___ZO3RX">
			<a
				class="carousel__thumbnail___3oXGs"
				href="https://www.sciencenews.org/article/chemistry-recycling-plastic-landfills-trash-materials"
			>
				<img width="330" height="186" src="https://www.sciencenews.org/wp-content/uploads/2021/01/013021_plastics_feat-330x186.jpg" class="attachment-thumbnail size-thumbnail" alt="piles of plastic at a landfill" loading="lazy" srcset="https://www.sciencenews.org/wp-content/uploads/2021/01/013021_plastics_feat-330x186.jpg 330w, https://www.sciencenews.org/wp-content/uploads/2021/01/013021_plastics_feat-680x383.jpg 680w, https://www.sciencenews.org/wp-content/uploads/2021/01/013021_plastics_feat-800x450.jpg 800w, https://www.sciencenews.org/wp-content/uploads/2021/01/013021_plastics_feat-768x432.jpg 768w, https://www.sciencenews.org/wp-content/uploads/2021/01/013021_plastics_feat-1030x580.jpg 1030w, https://www.sciencenews.org/wp-content/uploads/2021/01/013021_plastics_feat-1380x776.jpg 1380w, https://www.sciencenews.org/wp-content/uploads/2021/01/013021_plastics_feat.jpg 1440w" sizes="(max-width: 330px) 100vw, 330px" />			</a>
		</figure>
	
	<div class="carousel__content___2SFul">
								<a
							href="https://www.sciencenews.org/topic/chemistry"
							class="carousel__eyebrow___1DFm5"
						>
							Chemistry						</a>
						
		<!-- The post title -->
		<h3			class="carousel__title___CxdCw"
		>
			<a href="https://www.sciencenews.org/article/chemistry-recycling-plastic-landfills-trash-materials">
				Chemists are reimagining recycling to keep plastics out of landfills			</a>
		</h3>

		
					<div class="carousel__meta___qDbnD">
				By <span class="carousel__byline___1xNXw author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/maria-temming">Maria Temming</a></span><time class="carousel__date___1M0jC entry-date published" datetime="2021-01-27T10:19:35-05:00">January 27, 2021</time>			</div>
			</div>
</li>
<li class="carousel__wrapper___3cDyM item-5 with-image" role="list-item">			<figure class="carousel__figure___ZO3RX">
			<a
				class="carousel__thumbnail___3oXGs"
				href="https://www.sciencenews.org/article/new-weird-hybrid-chemical-bond-hydrogen-covalent"
			>
				<img width="330" height="186" src="https://www.sciencenews.org/wp-content/uploads/2021/01/010621_ec_hbonds_feat-330x186.jpg" class="attachment-thumbnail size-thumbnail" alt="fluorine atoms bonded to hydrogen atom" loading="lazy" srcset="https://www.sciencenews.org/wp-content/uploads/2021/01/010621_ec_hbonds_feat-330x186.jpg 330w, https://www.sciencenews.org/wp-content/uploads/2021/01/010621_ec_hbonds_feat-680x383.jpg 680w, https://www.sciencenews.org/wp-content/uploads/2021/01/010621_ec_hbonds_feat-800x450.jpg 800w, https://www.sciencenews.org/wp-content/uploads/2021/01/010621_ec_hbonds_feat-768x432.jpg 768w, https://www.sciencenews.org/wp-content/uploads/2021/01/010621_ec_hbonds_feat-1030x580.jpg 1030w, https://www.sciencenews.org/wp-content/uploads/2021/01/010621_ec_hbonds_feat-1380x776.jpg 1380w, https://www.sciencenews.org/wp-content/uploads/2021/01/010621_ec_hbonds_feat.jpg 1440w" sizes="(max-width: 330px) 100vw, 330px" />			</a>
		</figure>
	
	<div class="carousel__content___2SFul">
								<a
							href="https://www.sciencenews.org/topic/chemistry"
							class="carousel__eyebrow___1DFm5"
						>
							Chemistry						</a>
						
		<!-- The post title -->
		<h3			class="carousel__title___CxdCw"
		>
			<a href="https://www.sciencenews.org/article/new-weird-hybrid-chemical-bond-hydrogen-covalent">
				This weird chemical bond acts like a mash-up of hydrogen and covalent bonds			</a>
		</h3>

		
					<div class="carousel__meta___qDbnD">
				By <span class="carousel__byline___1xNXw author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/emily-conover">Emily Conover</a></span><time class="carousel__date___1M0jC entry-date published" datetime="2021-01-07T16:16:22-05:00">January 7, 2021</time>			</div>
			</div>
</li>
<li class="carousel__wrapper___3cDyM item-6 with-image" role="list-item">			<figure class="carousel__figure___ZO3RX">
			<a
				class="carousel__thumbnail___3oXGs"
				href="https://www.sciencenews.org/article/zinc-air-batteries-single-use-new-design-rechargeable"
			>
				<img width="330" height="186" src="https://www.sciencenews.org/wp-content/uploads/2021/01/123020_mt_batteries_feat-330x186.jpg" class="attachment-thumbnail size-thumbnail" alt="battery illustration" loading="lazy" srcset="https://www.sciencenews.org/wp-content/uploads/2021/01/123020_mt_batteries_feat-330x186.jpg 330w, https://www.sciencenews.org/wp-content/uploads/2021/01/123020_mt_batteries_feat-680x383.jpg 680w, https://www.sciencenews.org/wp-content/uploads/2021/01/123020_mt_batteries_feat-800x450.jpg 800w, https://www.sciencenews.org/wp-content/uploads/2021/01/123020_mt_batteries_feat-768x432.jpg 768w, https://www.sciencenews.org/wp-content/uploads/2021/01/123020_mt_batteries_feat-1030x580.jpg 1030w, https://www.sciencenews.org/wp-content/uploads/2021/01/123020_mt_batteries_feat-1380x776.jpg 1380w, https://www.sciencenews.org/wp-content/uploads/2021/01/123020_mt_batteries_feat.jpg 1440w" sizes="(max-width: 330px) 100vw, 330px" />			</a>
		</figure>
	
	<div class="carousel__content___2SFul">
								<a
							href="https://www.sciencenews.org/topic/chemistry"
							class="carousel__eyebrow___1DFm5"
						>
							Chemistry						</a>
						
		<!-- The post title -->
		<h3			class="carousel__title___CxdCw"
		>
			<a href="https://www.sciencenews.org/article/zinc-air-batteries-single-use-new-design-rechargeable">
				Zinc-air batteries are typically single-use. A new design could change that			</a>
		</h3>

		
					<div class="carousel__meta___qDbnD">
				By <span class="carousel__byline___1xNXw author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/maria-temming">Maria Temming</a></span><time class="carousel__date___1M0jC entry-date published" datetime="2021-01-05T06:00:00-05:00">January 5, 2021</time>			</div>
			</div>
</li>
<li class="carousel__wrapper___3cDyM item-7 with-image" role="list-item">			<figure class="carousel__figure___ZO3RX">
			<a
				class="carousel__thumbnail___3oXGs"
				href="https://www.sciencenews.org/article/plastic-drinking-water-pipes-high-heat-wildfire-hazardous-chemicals"
			>
				<img width="330" height="186" src="https://www.sciencenews.org/wp-content/uploads/2020/12/122120_ms_pvc-wildfires_feat-330x186.jpg" class="attachment-thumbnail size-thumbnail" alt="a home burning in the 2020 CZU Lightning Complex Fire" loading="lazy" srcset="https://www.sciencenews.org/wp-content/uploads/2020/12/122120_ms_pvc-wildfires_feat-330x186.jpg 330w, https://www.sciencenews.org/wp-content/uploads/2020/12/122120_ms_pvc-wildfires_feat-680x383.jpg 680w, https://www.sciencenews.org/wp-content/uploads/2020/12/122120_ms_pvc-wildfires_feat-800x450.jpg 800w, https://www.sciencenews.org/wp-content/uploads/2020/12/122120_ms_pvc-wildfires_feat-768x432.jpg 768w, https://www.sciencenews.org/wp-content/uploads/2020/12/122120_ms_pvc-wildfires_feat.jpg 1030w" sizes="(max-width: 330px) 100vw, 330px" />			</a>
		</figure>
	
	<div class="carousel__content___2SFul">
								<a
							href="https://www.sciencenews.org/topic/earth"
							class="carousel__eyebrow___1DFm5"
						>
							Earth						</a>
						
		<!-- The post title -->
		<h3			class="carousel__title___CxdCw"
		>
			<a href="https://www.sciencenews.org/article/plastic-drinking-water-pipes-high-heat-wildfire-hazardous-chemicals">
				Plastic drinking water pipes exposed to high heat can leak hazardous chemicals			</a>
		</h3>

		
					<div class="carousel__meta___qDbnD">
				By <span class="carousel__byline___1xNXw author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/megan-sever">Megan Sever</a></span><time class="carousel__date___1M0jC entry-date published" datetime="2020-12-23T15:05:20-05:00">December 23, 2020</time>			</div>
			</div>
</li>
<li class="carousel__wrapper___3cDyM item-8 with-image" role="list-item">			<figure class="carousel__figure___ZO3RX">
			<a
				class="carousel__thumbnail___3oXGs"
				href="https://www.sciencenews.org/article/new-iron-based-catalyst-converts-carbon-dioxide-into-jet-fuel"
			>
				<img width="330" height="186" src="https://www.sciencenews.org/wp-content/uploads/2020/12/122120_mt_jet-fuel_feat-330x186.jpg" class="attachment-thumbnail size-thumbnail" alt="Jet flying across sky" loading="lazy" srcset="https://www.sciencenews.org/wp-content/uploads/2020/12/122120_mt_jet-fuel_feat-330x186.jpg 330w, https://www.sciencenews.org/wp-content/uploads/2020/12/122120_mt_jet-fuel_feat-680x383.jpg 680w, https://www.sciencenews.org/wp-content/uploads/2020/12/122120_mt_jet-fuel_feat-800x450.jpg 800w, https://www.sciencenews.org/wp-content/uploads/2020/12/122120_mt_jet-fuel_feat-768x432.jpg 768w, https://www.sciencenews.org/wp-content/uploads/2020/12/122120_mt_jet-fuel_feat.jpg 1030w" sizes="(max-width: 330px) 100vw, 330px" />			</a>
		</figure>
	
	<div class="carousel__content___2SFul">
								<a
							href="https://www.sciencenews.org/topic/chemistry"
							class="carousel__eyebrow___1DFm5"
						>
							Chemistry						</a>
						
		<!-- The post title -->
		<h3			class="carousel__title___CxdCw"
		>
			<a href="https://www.sciencenews.org/article/new-iron-based-catalyst-converts-carbon-dioxide-into-jet-fuel">
				A new iron-based catalyst converts carbon dioxide into jet fuel			</a>
		</h3>

		
					<div class="carousel__meta___qDbnD">
				By <span class="carousel__byline___1xNXw author vcard"><a class="byline-link url fn n" href="https://www.sciencenews.org/author/maria-temming">Maria Temming</a></span><time class="carousel__date___1M0jC entry-date published" datetime="2020-12-22T11:00:50-05:00">December 22, 2020</time>			</div>
			</div>
</li>	</ol>
</div>
</section>
<section class="from-nature-index__wrapper___2E2Z9">
	<div class="heading-wrapper">
		<h3 class="from-nature-index__heading___1zdZK">From the Nature Index</h3>
		<span class="from-nature-index__paid-content___2UI-u">Paid Content</span>
	</div>
	<div class="from-nature-index__ads___1OG9Q">
		<!-- AdSpeed.com Tag 8.0.2 for [Zone] Nature Index - Left - SN - 240 240x240 -->
		<iframe width="240" height="240" src="https://g.adspeed.net/ad.php?do=html&zid=81371&oid=2471&wd=240&ht=240&target=_blank" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"><a href="https://g.adspeed.net/ad.php?do=clk&zid=81371&oid=2471&wd=240&ht=240&pair=as" target="_blank"><img style="border:0px;max-width:100%;height:auto;" src="https://g.adspeed.net/ad.php?do=img&zid=81371&oid=2471&wd=240&ht=240&pair=as" alt="i" width="240" height="240"/></a></iframe>
		<!-- AdSpeed.com End -->

		<!-- AdSpeed.com Tag 8.0.2 for [Zone] Nature Index - Center - SN - 240 240x240 -->
		<iframe width="240" height="240" src="https://g.adspeed.net/ad.php?do=html&zid=87275&oid=2471&wd=240&ht=240&target=_blank" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"><a href="https://g.adspeed.net/ad.php?do=clk&zid=87275&oid=2471&wd=240&ht=240&pair=as" target="_blank"><img style="border:0px;max-width:100%;height:auto;" src="https://g.adspeed.net/ad.php?do=img&zid=87275&oid=2471&wd=240&ht=240&pair=as" alt="i" width="240" height="240"/></a></iframe>
		<!-- AdSpeed.com End -->

		<!-- AdSpeed.com Tag 8.0.2 for [Zone] Nature Index - Right - SN - 240 240x240 -->
		<iframe width="240" height="240" src="https://g.adspeed.net/ad.php?do=html&zid=87276&oid=2471&wd=240&ht=240&target=_blank" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"><a href="https://g.adspeed.net/ad.php?do=clk&zid=87276&oid=2471&wd=240&ht=240&pair=as" target="_blank"><img style="border:0px;max-width:100%;height:auto;" src="https://g.adspeed.net/ad.php?do=img&zid=87276&oid=2471&wd=240&ht=240&pair=as" alt="i" width="240" height="240"/></a></iframe>
		<!-- AdSpeed.com End -->

		<!-- AdSpeed.com Tag 8.0.2 for [Zone] Nature Index - 4 - SN - 240 240x240 -->
		<iframe width="240" height="240" src="https://g.adspeed.net/ad.php?do=html&zid=87538&oid=2471&wd=240&ht=240&target=_blank" frameborder="0" scrolling="no" allowtransparency="true" hspace="0" vspace="0"><a href="https://g.adspeed.net/ad.php?do=clk&zid=87538&oid=2471&wd=240&ht=240&pair=as" target="_blank"><img style="border:0px;max-width:100%;height:auto;" src="https://g.adspeed.net/ad.php?do=img&zid=87538&oid=2471&wd=240&ht=240&pair=as" alt="i" width="240" height="240"/></a></iframe>
		<!-- AdSpeed.com End -->
	</div>
</section>
	</main>
</div><!-- #page -->


<div class="site-footer__wrapper___14sKg">
	<footer class="site-footer__container___1iRr5">
		<div class="site-footer__content___2DrRd">
			<div class="site-footer__branding___3gEgY">
									<a
						class="site-footer__logo___2Xi09"
						href="https://www.sciencenews.org/"
						rel="home"
					>
						<h2 class="screen-reader-text">Science News</h2>
						
<svg focusable="false" aria-hidden="true" width="325" height="45" viewBox="0 0 600 83" xmlns="http://www.w3.org/2000/svg"><g><path d="m25 82.7c-13.3 0-21.7-5.1-25-8l6.4-9.5c1.9 1.4 8.1 6.5 18.6 6.5 9.4 0 15-5.1 15-11.1 0-8.3-9.2-11.2-19-15.8-10.4-4.9-18.8-10.4-18.8-23.3 0-13.4 11.9-21.3 26-21.3 13.1 0 20.3 4.3 23.5 6.6l-6.2 9.6c-2.9-1.9-8.8-5.1-16.8-5.1-7.6 0-12.8 3.7-12.8 10.1 0 6.9 6.7 9.7 15.3 13.4 11.1 4.9 22.8 10.3 22.8 25.4.1 13.4-11.3 22.5-29 22.5z"/><path d="m86 82.7c-18.8 0-29.8-13.9-29.8-31.8 0-20.5 13.3-31.8 30.3-31.8 10 0 15.8 3.4 18.7 5.4l-4.9 9.4c-3-2-6.9-4.3-13.5-4.3-11.1 0-16.4 8.8-16.4 20.9 0 12 5.3 21.5 16.7 21.5 7.3 0 12.1-3.1 14-4.3l4.4 9.1c-2.6 2.2-8.5 5.9-19.5 5.9z"/><path d="m116.1 15.6c-4.5 0-8-3.6-8-7.8 0-4.3 3.5-7.8 8-7.8 4.6 0 8.1 3.6 8.1 7.8 0 4.3-3.5 7.8-8.1 7.8z"/><path d="m109.8 20.7h13.1v60.6h-13.1z"/><path d="m158.1 72.3c8.5 0 13.7-3.1 16.4-4.8l4.7 9.1c-3.5 2.1-10.1 6-22 6-20 0-30.6-13.5-30.6-32.2 0-18.5 12.3-31.4 28.9-31.4 17.9 0 27.2 12.9 25.3 33.8h-40.1c.8 11.2 5.8 19.5 17.4 19.5zm9.8-28.9c-.3-7.6-3.5-14.1-12.5-14.1-8.2 0-12.8 5.5-14.2 14.1z"/><path d="m222.5 81.2v-40c0-6.8-2.4-10.6-9.4-10.6-7.7 0-13.5 7.5-14.8 9.1v41.5h-13.5v-60.6h13.3v8.1c3-3.6 9.2-9.6 19.6-9.6 13.1 0 18.2 8.5 18.2 19.3v42.8z"/><path d="m269.3 82.7c-18.8 0-29.8-13.9-29.8-31.8 0-20.5 13.3-31.8 30.3-31.8 10 0 15.8 3.4 18.7 5.4l-4.9 9.4c-3-2-6.9-4.3-13.5-4.3-11.1 0-16.4 8.8-16.4 20.9 0 12 5.3 21.5 16.7 21.5 7.3 0 12.1-3.1 14-4.3l4.4 9.1c-2.6 2.2-8.5 5.9-19.5 5.9z"/><path d="m316.7 72.3c8.5 0 13.6-3.1 16.4-4.8l4.7 9.1c-3.5 2.1-10.1 6-22 6-20 0-30.6-13.5-30.6-32.2 0-18.5 12.3-31.4 28.9-31.4 17.9 0 27.2 12.9 25.3 33.8h-40.1c.8 11.2 5.8 19.5 17.4 19.5zm9.8-28.9c-.3-7.6-3.5-14.1-12.5-14.1-8.2 0-12.8 5.5-14.2 14.1z"/><path d="m401.3 81.2-32.9-50.6c-3.3-5.5-6.8-11.5-6.8-11.5 0 .2.5 5.2.5 9.9v52.2h-12.9v-81.1h14.6l31 47.7c3.6 6.3 7.3 12.9 7.3 12.9 0-.5-.5-5.7-.5-11.9v-48.7h13v81.1z"/><path d="m449.9 72.2c8.5 0 13.7-3.1 16.4-4.8l4.7 9.1c-3.5 2.1-10.1 6-22 6-20 0-30.6-13.5-30.6-32.2 0-18.5 12.3-31.4 28.9-31.4 17.9 0 27.2 12.9 25.3 33.8h-40.1c.8 11.1 5.8 19.5 17.4 19.5zm9.8-28.9c-.3-7.6-3.5-14.1-12.5-14.1-8.2 0-12.8 5.5-14.2 14.1z"/><path d="m540.5 81.1h-12.1l-13.7-43.4h-.2l-13.8 43.4h-12.1l-17.7-60.6h14.4l11 41.8h.2l12.2-41.8h12.6l12.3 42h.2l11.1-42h13.4z"/><path d="m576.9 82.7c-10 0-16.8-3.3-20.6-5.9l4.9-9.5c2.3 1.6 8.1 5 15 5 7 0 11.1-2.5 11.1-7 0-4.8-5.7-6.4-14.5-10.4-9-4-15-8.5-15-18.1 0-10.5 8.2-17.8 21.2-17.8 10.4 0 16.6 3.8 19 5.3l-5.3 9.3c-2.3-1.5-7-4.1-13.3-4.1-6.2 0-9.2 2.5-9.2 6.6 0 4.9 5.3 6.5 12.1 9.3 9.9 4 17.7 8.4 17.7 18.6 0 11.9-8.8 18.7-23.1 18.7z"/></g></svg>
					</a>

					<div class="site-footer__description___1tifH"><p><em>Science News</em> was founded in 1921 as an independent, nonprofit source of accurate information on the latest news of science, medicine and technology. Today, our mission remains the same: to empower people to evaluate the news and the world around them. It is published by the Society for Science, a nonprofit 501(c)(3) membership organization dedicated to public engagement in scientific research and education.</p>
</div>

					<ul
						class="site-footer__properties___17zx3"
						aria-label="Additional properties"
					>
						<li class="site-footer__property___28doq">
															<a
									href="https://www.sciencenewsforstudents.org"
									class="sns-link"
								><em>Science News for Students</em></a>
													</li>

						<li class="site-footer__property___28doq">
							<a
								href="https://www.sciencenews.org/snhs/"
								class="snhs-link"
							><em>Science News</em> in High Schools</a>
						</li>
					</ul>
								</div>

			<div class="site-footer__info___3Riae">
				<div class="site-footer__menus___jusxs">
													<nav
			class="site-footer__nav___1SBeK"
			aria-labelledby="nav-heading-45"
		>

								<h3
						class="site-footer__heading___Mjzv6"
						id="nav-heading-45"
					>
						Subscriber Services					</h3>
					<ul class="site-footer__menu___i6Ouy site-footer__first___1wtY1">
				
				
								
									<li class="site-footer__menu-item___16WK2" role="menuitem">
						<a
							class="site-footer__menu-link___kSfuJ"
							href="/subscription?utm_source=sciencenews&#038;utm_medium=footer&#038;utm_campaign=sn-footer&#038;tfa_3134=sn-footer"
						>
							Subscribe						</a>
					</li>
				
								
									<li class="site-footer__menu-item___16WK2" role="menuitem">
						<a
							class="site-footer__menu-link___kSfuJ"
							href="https://sfsdata.com/SubscriberServices/AccountStart.html?PUB=SCN"
						>
							Renew						</a>
					</li>
				
								
									<li class="site-footer__menu-item___16WK2" role="menuitem">
						<a
							class="site-footer__menu-link___kSfuJ"
							href="https://www.sciencenews.org/give-a-gift"
						>
							Give a Gift Subscription						</a>
					</li>
				
								
									<li class="site-footer__menu-item___16WK2" role="menuitem">
						<a
							class="site-footer__menu-link___kSfuJ"
							href="https://sfsdata.com/SubscriberServices/AccountStart.html?PUB=SCN"
						>
							Customer Service						</a>
					</li>
				
													</ul>

											<ul
							class="site-footer__social___NY094"
							aria-label="Social links"
						>
															<li class="site-footer__item___2nhPi">
									<a
										class="site-footer__link___3ochh site-footer__facebook___bPaVu"
										href="https://facebook.com/sciencenews"
									>
										<span class="screen-reader-text">Follow Science News on Facebook</span>
										<span class="site-footer__icon___3N817"></span>
									</a>
								</li>
							
															<li class="site-footer__item___2nhPi">
									<a
										class="site-footer__link___3ochh site-footer__twitter___3A2Ss"
										href="https://twitter.com/sciencenews"
									>
										<span class="screen-reader-text">Follow Science News on Twitter</span>
										<span class="site-footer__icon___3N817"></span>
									</a>
								</li>
							
							<li class="site-footer__item___2nhPi">
								<a
									class="site-footer__link___3ochh site-footer__rss___2LMXR"
									href="https://www.sciencenews.org/feed/"
								>
									<span class="screen-reader-text">Follow Science News via RSS</span>
									<span class="site-footer__icon___3N817"></span>
								</a>
							</li>

															<li class="site-footer__item___2nhPi">
									<a
										class="site-footer__link___3ochh site-footer__instagram___2JEUF"
										href="https://www.instagram.com/sciencenewsmagazine/"
									>
										<span class="screen-reader-text">Follow Science News on Instagram</span>
										<span class="site-footer__icon___3N817"></span>
									</a>
								</li>
													</ul>
								</nav>
				<nav
			class="site-footer__nav___1SBeK"
			aria-labelledby="nav-heading-46"
		>

								<h3
						class="site-footer__heading___Mjzv6"
						id="nav-heading-46"
					>
						More Information					</h3>
					<ul class="site-footer__menu___i6Ouy">
				
				
								
									<li class="site-footer__menu-item___16WK2" role="menuitem">
						<a
							class="site-footer__menu-link___kSfuJ"
							href="https://www.sciencenews.org/about-science-news/frequently-asked-questions"
						>
							FAQ						</a>
					</li>
				
								
									<li class="site-footer__menu-item___16WK2" role="menuitem">
						<a
							class="site-footer__menu-link___kSfuJ"
							href="https://www.sciencenews.org/newsletters"
						>
							Newsletters						</a>
					</li>
				
								
									<li class="site-footer__menu-item___16WK2" role="menuitem">
						<a
							class="site-footer__menu-link___kSfuJ"
							href="https://www.sciencenews.org/permission-republish"
						>
							Rights &amp; Permissions						</a>
					</li>
				
								
									<li class="site-footer__menu-item___16WK2" role="menuitem">
						<a
							class="site-footer__menu-link___kSfuJ"
							href="https://www.sciencenews.org/advertise-science-news"
						>
							Advertise						</a>
					</li>
				
								
									<li class="site-footer__menu-item___16WK2" role="menuitem">
						<a
							class="site-footer__menu-link___kSfuJ"
							href="https://www.sciencenews.org/about-science-news/contact-us"
						>
							Contact						</a>
					</li>
				
													</ul>

							</nav>
				<nav
			class="site-footer__nav___1SBeK"
			aria-labelledby="nav-heading-47"
		>

								<h3
						class="site-footer__heading___Mjzv6"
						id="nav-heading-47"
					>
						Society for Science					</h3>
					<ul class="site-footer__menu___i6Ouy">
				
				
								
									<li class="site-footer__menu-item___16WK2" role="menuitem">
						<a
							class="site-footer__menu-link___kSfuJ"
							href="https://www.societyforscience.org/"
						>
							About the Society						</a>
					</li>
				
								
									<li class="site-footer__menu-item___16WK2" role="menuitem">
						<a
							class="site-footer__menu-link___kSfuJ"
							href="http://sfors.convio.net/site/Donation2?df_id=1482&#038;mfc_pref=T&#038;1482.donation=form1"
						>
							Donate						</a>
					</li>
				
								
									<li class="site-footer__menu-item___16WK2" role="menuitem">
						<a
							class="site-footer__menu-link___kSfuJ"
							href="https://www.societyforscience.org/jobs-and-internships"
						>
							Careers						</a>
					</li>
				
													</ul>

							</nav>
											</div>
			</div>
		</div>

		<div class="site-footer__legal___13LOv">
			<p class="site-footer__copyright___3eUew">
				&copy; Society for Science &amp; the Public 2000–2021. All rights reserved.			</p>

			<address class="site-footer__address___3TAW4">
									<span class="site-footer__location___2lGC6">1719 N Street, N.W., Washington, D.C. 20036</span>
				
									<a
						class="site-footer__phone___240aF"
						href="tel:202.785.2255"
					>202.785.2255</a>
							</address>

								<a
						class="site-footer__page___3byAk"
						href="https://www.sciencenews.org/terms-of-service"
					>Terms of Service</a>
										<a
						class="site-footer__page___3byAk"
						href="https://www.sciencenews.org/privacy-policy"
					>Privacy Policy</a>
							</div>
	</footer>
</div>
</div> <!--/ .site-wrapper -->


<div class="modal-login__wrapper___2-3WL modal-login__modal___3K3E2">
	<button
		type="button"
		class="modal-login__close___31bZr"
	><span class="screen-reader-text">Close Me</span></button>

	<div class="modal-login__content___3Uqxi">
		<h2 class="modal-login__heading___3Bh10">Log in</h2>

		<div class="modal-login__message___3Es03"><p>Subscribers, enter your e-mail address to access the <em>Science News</em> archives.</p>
<p>Not a subscriber?<br />
<a href="/subscription?utm_source=sciencenews&amp;utm_medium=login&amp;utm_campaign=sn-login&amp;tfa_3134=sn-login">Become one now</a>.</p>
</div>
	</div>

	<div class="modal-login__login-form___3RCWW" data-component="login-form" data-snhs-login="">
			<form role="form" class="modal-login__form___2YvO2 __sn_ga-signup-form __sn_ga-signup-form--article">
		<fieldset id="login-fields">
			<input type="hidden" id="nonce" name="nonce" value="9290ecb03e" class="">
			<input type="hidden" id="redirect_url" name="redirect_url" value="https://www.sciencenews.org/article/plastic-compost-new-enzyme-technique-biodegradable" class="">

			<label
				for="client_key"
				class="modal-login__client-key___24s9d modal-login__label___2Bt9W"
				aria-hidden="true"
			>Client key*</label>
			<input
				id="client_key"
				name="client_key"
				value=""
				class="modal-login__client-key___24s9d modal-login__input___ZqKJX"
				aria-hidden="true"
			>
			<label
				for="email"
				class="modal-login__label___2Bt9W"
			>E-mail*</label>
			<input
				type="email"
				pattern=".+@.+\..+"
				required
				id="email"
				name="email"
				value=""
				aria-required="true"
				placeholder="E-mail Address"
				data-dataset-allow-free-responses=""
				class="validate-email required modal-login__input___ZqKJX"
			>
		</fieldset>
		<button
			type="submit"
			data-label="Submit"
			class="primaryAction modal-login__submit___2Qq2D __sn_ga-signup-cta __sn_ga-signup-cta--article"
		>Log In</button>
	</form>
	<div class="modal-login__loading-overlay___dTZV8">
		<div class="modal-login__loading-spinner___2UKWn"></div>
	</div>
		</div>

</div>
<div id="dialog-overlay" style="display:none;"></div>

	<div id="sharing_email" style="display: none;">
		<form action="/article/plastic-compost-new-enzyme-technique-biodegradable" method="post">
			<label for="target_email">Send to E-mail Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your E-mail Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.sciencenews.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send E-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your e-mail addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				E-mail check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.sciencenews.org/wp-content/themes/sciencenews/client/build/js/single.bundle.min.js?ver=f0e7326e7f518c689821' id='sciencenews-single-js-js'></script>
<script type='text/javascript' src='https://www.sciencenews.org/wp-content/themes/sciencenews/client/build/js/rich-text.bundle.min.js?ver=ff9c25963418d76f2ff1' id='sciencenews-rich-text-js-js'></script>
<script type='text/javascript' src='https://www.sciencenews.org/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sciencenews.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.3.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script src='https://stats.wp.com/e-202117.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'165798862',post:'3098934',tz:'-4',srv:'www.sciencenews.org'} ]);
	_stq.push([ 'clickTrackerInit', '165798862', '3098934' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"0f5eb1c6ac","applicationID":"373590574","transactionName":"YgYAMEsCWxJUAkULXltMIwdNCloPGhZDA0FFBhA=","queueTime":0,"applicationTime":829,"atts":"TkEDRgMYSBw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
